mxteam.com
mxteam

Bienvenue invité ( Connexion | Inscription )


A savoir

Inscription
Principe du Team
Règles & usages
Aide & Utilisation
espace_membres

Le Forum

Navigation globale...
Sommaire Général
La Buvette
MX - SX
FMX - Minis
Enduro - Rando
Classic & Vintage

Pratique

Pilotage et physique
Le coin du Matos
L'atelier
Petites Annonces
Multimédia

Du côté des régions

Près de chez vous...
Zone Nord
Zone Sud

Liens Utiles


>> Calendrier 2017 <<
>> Info CASM / FFM
>> Déclarer les motos non homologuées
>> Déclaration en ligne



Google
Web mxteam



> L'atelier général: le coin de la mécanique et des questions techniques!

Questions techniques, problèmes mécaniques, entretien, réparations, améliorations, préparations!

>> Pour les questions en rapport avec le matériel rendez-vous dans Le coin du Matos

9 Pages V  « < 6 7 8 9 >  
Reply to this topicStart new topic
250 crf qui ne démarre pas
dcrouzel
posté 29 Dec 16 à 09:14
Message #211


Team Member
******

Groupe : Membres
Messages : 5294
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (néné34 @ 29 Dec 16 à 12:10 ) *
oui j'ai monté le kit prox soupapes acier pourquoi?

je ne me rappelle pas si on en a parlé mais les soupapes titane ne se rodent pas !
Go to the top of the page
 
+Quote Post
néné34
posté 29 Dec 16 à 09:17
Message #212


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



oui je sais t'inquiète pas
Go to the top of the page
 
+Quote Post
néné34
posté 9 Jan 17 à 15:29
Message #213


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



Re,alors grande nouvelle j'ai enfin réussi a la faire démarrer avec de l'essence dans la culasse mais seulement pendant une dizaine de seconde, ensuite elle s'est coupé, j'ai nettoyé mon carburateur deux fois mais je n'ai pas l'impression que cela change grands chose... des idées? huh.gif
Go to the top of the page
 
+Quote Post
dcrouzel
posté 10 Jan 17 à 02:50
Message #214


Team Member
******

Groupe : Membres
Messages : 5294
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (néné34 @ 9 Jan 17 à 22:44 ) *
Re,alors grande nouvelle j'ai enfin réussi a la faire démarrer avec de l'essence dans la culasse mais seulement pendant une dizaine de seconde, ensuite elle s'est coupé, j'ai nettoyé mon carburateur deux fois mais je n'ai pas l'impression que cela change grands chose... des idées? huh.gif

le cuve du carbu est elle remplie ?
Go to the top of the page
 
+Quote Post
fabien4455
posté 10 Jan 17 à 07:15
Message #215


Team Member
****

Groupe : Membres
Messages : 305
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



Ton filtre à essence..... ca peut venir de là
Go to the top of the page
 
+Quote Post
néné34
posté 10 Jan 17 à 16:05
Message #216


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



Oui la cuve du carbu se remplit bien et filtre je ne l'ai pas nettoyer encore
Go to the top of the page
 
+Quote Post
dcrouzel
posté 11 Jan 17 à 00:07
Message #217


Team Member
******

Groupe : Membres
Messages : 5294
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (néné34 @ 10 Jan 17 à 23:20 ) *
Oui la cuve du carbu se remplit bien et filtre je ne l'ai pas nettoyer encore

le starter à chaud n'est pas grippé ouvert ?
Go to the top of the page
 
+Quote Post
néné34
posté 11 Jan 17 à 10:22
Message #218


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



Ah sa je ne sais pas faudrait que je vérifie mais je ne pense pas vu qu'en démontant le carbu il fonctionnait bien
Go to the top of the page
 
+Quote Post
dcrouzel
posté 11 Jan 17 à 12:48
Message #219


Team Member
******

Groupe : Membres
Messages : 5294
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (néné34 @ 11 Jan 17 à 17:37 ) *
Ah sa je ne sais pas faudrait que je vérifie mais je ne pense pas vu qu'en démontant le carbu il fonctionnait bien

va falloir que tu viennes me voir à Portel des Corbières !!!! xwhistling.gif
Go to the top of the page
 
+Quote Post
néné34
posté 12 Jan 17 à 03:11
Message #220


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



Il faudrait la mais avec les cours c'est un peu compliqué 😂
Go to the top of the page
 
+Quote Post
fabien4455
posté 13 Jan 17 à 05:26
Message #221


Team Member
****

Groupe : Membres
Messages : 305
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



J'espère qu'elle va tourner cette CRF.....
Go to the top of the page
 
+Quote Post
dcrouzel
posté 13 Jan 17 à 23:15
Message #222


Team Member
******

Groupe : Membres
Messages : 5294
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (néné34 @ 12 Jan 17 à 10:26 ) *
Il faudrait la mais avec les cours c'est un peu compliqué 😂

peut être pendant les vacances de février ???
Go to the top of the page
 
+Quote Post
néné34
posté 14 Jan 17 à 03:06
Message #223


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



oui la sa serait possible si t'es dispo happy.gif
t'inquiète pas fabien4455 bientôt bientôt...
je me suis posé une question: étant donné qu'elle a démarrer ( certes pas longtemps) cela est du à une mauvaise arrivée d'essence, mais je trouve pas avoir une énorme compression (mais le décompresseur est neuf) peut être qu'il y a perte de compression (joint de culasses pas très étanches sur les crf parait-il...) cette perte causerais peut être une mauvaise aspiration de l'essence ?? huh.gif

un ami d'un ami qui est mécano m'a dit que les sièges d'origines ne sont pas fait pour les soupapes aciers et qu'il ne faut pas les roder il faut obligatoirement changer les sièges, quelqu'un en saurait plus?
Go to the top of the page
 
+Quote Post
néné34
posté 15 Jan 17 à 13:56
Message #224


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



désolé pour le double post
grande nouvelle aujourd'hui avec un ami nous avons donc tous repris nous avons mis de la pate a joint moteur sur le plan de joint de culasse, en redégraissant les plans de joints ect
et elle a donc démarrer, 5 ou 6 fois alors nous avons décidés de la faire rouler, je monte dessus et je roule 30 mètre puis je cale et la impossible de la redémmarrer on dirait qu'il y eu une légère baisse de compression depuis... huh.gif
Go to the top of the page
 
+Quote Post
fabien4455
posté 15 Jan 17 à 14:38
Message #225


Team Member
****

Groupe : Membres
Messages : 305
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



Citation (néné34 @ 15 Jan 17 à 21:11 ) *
désolé pour le double post
grande nouvelle aujourd'hui avec un ami nous avons donc tous repris nous avons mis de la pate a joint moteur sur le plan de joint de culasse, en redégraissant les plans de joints ect
et elle a donc démarrer, 5 ou 6 fois alors nous avons décidés de la faire rouler, je monte dessus et je roule 30 mètre puis je cale et la impossible de la redémmarrer on dirait qu'il y eu une légère baisse de compression depuis... huh.gif



Putain... dry.gif ce moment où tu la vois démarrer 5 - 6 fois de suite pis d'un coup elle cale ... cette tristesse de ne pas avoir résolu le problème :'(
Go to the top of the page
 
+Quote Post
néné34
posté 15 Jan 17 à 15:00
Message #226


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



exactement j'ai meme une vidéo où elle tourne...
Go to the top of the page
 
+Quote Post
dcrouzel
posté 16 Jan 17 à 01:28
Message #227


Team Member
******

Groupe : Membres
Messages : 5294
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (néné34 @ 15 Jan 17 à 21:11 ) *
désolé pour le double post
grande nouvelle aujourd'hui avec un ami nous avons donc tous repris nous avons mis de la pate a joint moteur sur le plan de joint de culasse, en redégraissant les plans de joints ect
et elle a donc démarrer, 5 ou 6 fois alors nous avons décidés de la faire rouler, je monte dessus et je roule 30 mètre puis je cale et la impossible de la redémmarrer on dirait qu'il y eu une légère baisse de compression depuis... huh.gif

oulala !!!!!! de la pâte à joint pour assurer l'étanchéité du joint de culasse c'est du travail de cochon et qui ne peut pas tenir dans le cas d'une culasse voilée ou d'un joint cramé .
Vérifie donc la planeité des plans de joint de la culasse et du cylindre !
Ensuite si la compression part par le joint de culasse , elle peut partir soit dans circuit de refroidissement ( surpression et bulles qui remontent dans le liquide de refroidissement . soit dans le circuit d'huile et dans ce cas il y a une fumée bleutée à l'échappement .
Go to the top of the page
 
+Quote Post
néné34
posté 16 Jan 17 à 04:03
Message #228


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



je sais je sais dcrouzel mais bon je n'avais vraiment plus d'idées et sachant que c'est souvent comment sa sur les ktm excf je me suis dit pourquoi pas...apres j'en ai vraiment pas mis beaucoup...
comment mon joint aurait pu cramé sachant qu'il est neuf...
si la planéité n'est pas bonne il faut faire une rectif non? sa je peux le faire je suis en usinage...
j'ai une courte de vidéo d'une minute ou je filmais pendant qu'on régler le carbu si sa peut t'intéresser
tu pense que le fais d'avoir démonter et remonter le joint de culasse moulte fois cela pourrait l'avoir dégrader?
Go to the top of the page
 
+Quote Post
fabien4455
posté 16 Jan 17 à 05:58
Message #229


Team Member
****

Groupe : Membres
Messages : 305
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



envoie les vidéos de la moto en route, ca sera plus clair pour certains
Go to the top of the page
 
+Quote Post
néné34
posté 16 Jan 17 à 12:28
Message #230


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



voila la vidéo : video demarrage crf
le ralentis oscillait un peu je ne sais pas si sa s'entends dans vidéo... huh.gif

ps: rassurez vous je ne fait pas de cross bitume le pneu de derrière est ultra lisse car c'était un pneu d'une autre moto dont le proprio ne connaissais pas le mot "entretien" mad.gif
c'était le seul pneu arrière en 19 que j'avais sous la main
Go to the top of the page
 
+Quote Post
dcrouzel
posté 16 Jan 17 à 12:36
Message #231


Team Member
******

Groupe : Membres
Messages : 5294
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (néné34 @ 16 Jan 17 à 11:18 ) *
je sais je sais dcrouzel mais bon je n'avais vraiment plus d'idées et sachant que c'est souvent comment sa sur les ktm excf je me suis dit pourquoi pas...apres j'en ai vraiment pas mis beaucoup...
comment mon joint aurait pu cramé sachant qu'il est neuf...
si la planéité n'est pas bonne il faut faire une rectif non? sa je peux le faire je suis en usinage...
j'ai une courte de vidéo d'une minute ou je filmais pendant qu'on régler le carbu si sa peut t'intéresser
tu pense que le fais d'avoir démonter et remonter le joint de culasse moulte fois cela pourrait l'avoir dégrader?

théoriquement , un joint de culasse se change à chaque démontage !!!!
Go to the top of the page
 
+Quote Post
dcrouzel
posté 16 Jan 17 à 12:39
Message #232


Team Member
******

Groupe : Membres
Messages : 5294
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (néné34 @ 16 Jan 17 à 19:43 ) *
voila la vidéo : video demarrage crf
le ralentis oscillait un peu je ne sais pas si sa s'entends dans vidéo... huh.gif

ps: rassurez vous je ne fait pas de cross bitume le pneu de derrière est ultra lisse car c'était un pneu d'une autre moto dont le proprio ne connaissais pas le mot "entretien" mad.gif
c'était le seul pneu arrière en 19 que j'avais sous la main

ralenti peut être un peu haut ou richesse mal réglée !
Go to the top of the page
 
+Quote Post
néné34
posté 16 Jan 17 à 12:48
Message #233


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



oui sa on me l'a toujours dit mais je n'avais jamais eu de problème du genre auparavant

après elle tournait assée rond me semble t'il, tu pense que cela empêcherait de démarrer??
Go to the top of the page
 
+Quote Post
dcrouzel
posté 17 Jan 17 à 12:46
Message #234


Team Member
******

Groupe : Membres
Messages : 5294
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (néné34 @ 16 Jan 17 à 20:03 ) *
oui sa on me l'a toujours dit mais je n'avais jamais eu de problème du genre auparavant

après elle tournait assée rond me semble t'il, tu pense que cela empêcherait de démarrer??

une richesse mal réglée modifie la carburation du régime de ralenti donc oui !!!!
Go to the top of the page
 
+Quote Post
néné34
posté 17 Jan 17 à 15:59
Message #235


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



d'accord dcrouzel merci de pour tes explications claires happy.gif et juste une petite question sais tu si le réglage de la vis de richesse est différent de celui constructeur quand on a un arbre a came préparé ( j'ai un hotcams stage 2) ??? huh.gif
Go to the top of the page
 
+Quote Post
dcrouzel
posté 18 Jan 17 à 00:21
Message #236


Team Member
******

Groupe : Membres
Messages : 5294
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (néné34 @ 17 Jan 17 à 23:14 ) *
d'accord dcrouzel merci de pour tes explications claires happy.gif et juste une petite question sais tu si le réglage de la vis de richesse est différent de celui constructeur quand on a un arbre a came préparé ( j'ai un hotcams stage 2) ??? huh.gif
ça ne doit pas changer grand chose !

Go to the top of the page
 
+Quote Post
néné34
posté 20 Jan 17 à 01:40
Message #237


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



daccord je mettrais les réglages constructeurs alors
Go to the top of the page
 
+Quote Post
néné34
posté 13 Mar 17 à 14:19
Message #238


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



Re les amis, desolé de ne pas avoir donner de nouvelles mais j'ai reaménager tout mon atelier alors je n'ai pas trop eu le temps de taffer sur le crf... ce weekend j'ai donc remis la main à la patte bref j'ai essayé vite fait mais elle n'a pas demarrer par contre il y avait des retour de flammes très souvent à la sortie du pot...
Go to the top of the page
 
+Quote Post
cross-mania
posté 13 Mar 17 à 14:48
Message #239


Member
**

Groupe : Membres
Messages : 11
Inscrit : 13-March 17
Lieu : luxembourg
Membre no 18509



Salut
très bizarre ton problème. Je n'est pas lu les 8 pages. Mais ton problème arrive a beaucoup de mets clients qui ne remonte pas leur moteur dans les règles de l'art.

a chaque fois je leur dire de vérifie chacune de ces étapes

vérifié le temps d'ouverture des soupapes ( sa peu ne pas démarrer ou faire des rater )
contrôle de la compression ( la culasse peu être voilé dans ce cas reaplanir )
vérifié que l'essence arrive bien au moteur ( bougie mouillé par exemple )
contrôle d'étincelle ( démonter la bougie et donner un coup de kick pour voir étincelle )

Après j'ai des petites astuce pour la forcer a démarrer exemple:
mettre la main devants la prise d'air du carburateur pour augmenter l'arrivé d'essence au moteur ( et donc moins d'air)
mettre un peu d'essence dans le cylindre

Si elle ne démarre toujours pas c'est que une des étape prétendante n'a pas été contrôlé.

J’évite le start pilote car pour moi sa use le moteur plus rapidement mais ce n'est que mon avis

Cependant j'ai vue un moment que tu as reussi a la démarrer ( miracle laugh.gif ) et que après elle se serai arrêter genre un problème d'essence....



Bon courage dans ta remise en marche.

Cross-mania
Go to the top of the page
 
+Quote Post
néné34
posté 15 Mar 17 à 05:22
Message #240


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



Oui Merci cross mania mais j'ai vraiment tout fait plusieur fois et dans les règles de l'art j'ai l'habitude d'un poste de travail soigné (je suis dans l'usinage de précisions ) je peux me tromper mais je seche un peu la peut etre le cdi qui est foutu c'est qui est possible car j'ai essayé avec deux bougies différentes, et pour la planéité de la culasse j'ai à ma disposition une mmt mais je n'ai pas la cote tolérancée de la culasse...
Go to the top of the page
 
+Quote Post

9 Pages V  « < 6 7 8 9 >
Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

mxteam.com
En ligne depuis 2003!
>> Besoin d'aide...
>> Infos contact
     
Version bas débit Nous sommes le : 20 Sep 17 à 14:51