mxteam.com
mxteam

Bienvenue invité ( Connexion | Inscription )


A savoir

Inscription
Principe du Team
Règles & usages
Aide & Utilisation
espace_membres

Le Forum

Navigation globale...
Sommaire Général
La Buvette
MX - SX
FMX - Minis
Enduro - Rando
Classic & Vintage

Pratique

Pilotage et physique
Le coin du Matos
L'atelier
Petites Annonces
Multimédia

Du côté des régions

Près de chez vous...
Zone Nord
Zone Sud

Liens Utiles


>> Calendrier 2017 <<
>> Info CASM / FFM
>> Déclarer les motos non homologuées
>> Déclaration en ligne



Google
Web mxteam



2 Pages V   1 2 >  
Reply to this topicStart new topic
125 cr trop riche
Arthur143
posté 24 Jun 20 à 12:22
Message #1


Member
**

Groupe : Membres
Messages : 23
Inscrit : 18-May 20
Membre no 19325



Bonjour, j'ai déjà fais un sujet sur mon 125 cr de 1986, mais je n'ai toujours pas resolu mon problème. Je refais alors un sujet pour êtr plus précis.

Mon cr démarre en 2-3 coups de kick, il fume beaucoup blanc (quand je passe ma vitesse il fume moins), ne tient pas le ralentit (starter changé et impossible de régler le ralentit, plus le starter est vissée plus la moto broute ou ne demarre pas) elle ne monte pas bien dans les tours et quand j'embraye pour passer la première, je suis obligé de mettre les pleins gaz sinon la moto cale.

La moto n'avait pas été utilisé depuis 3 ans suite à un sérrage causé par la pompe à eau bouchée. J'ai changé le piston et glacer le cylindre, changé le joint de culasse ainsi que le joint du cylindre, nettoyage complet de la pompe à eau ainsi que changement du joint, j'ai nettoyé ma boite à clapet qui est un peu usée mais fait encore le travail ainsi que changé le joint. J'ai nettoyé le carbu et verifié que mes gicleurs n'étaient pas bouchées. Pour le mélange j'utilise du 3%

Je pense à une prise d'air mais je ne vois vraiment pas d’où, il y'a aussi une fuite au niveau de l'entrée du pot (sortie de valve d'échappement) j'ai plusieurs fois démonté et nettoyé mais toujours cette petite fuite de fumée... Aussi du liquide noir coulée du pot est ce que la valve d'échappement pourrait poser problème ?

Merci
Go to the top of the page
 
+Quote Post
Coutosuiss
posté 24 Jun 20 à 15:57
Message #2


Team Member
******

Groupe : Membres
Messages : 1307
Inscrit : 28-October 10
Membre no 11760



Salut
Si ça fume blanc c'est que de l'eau passe dans le cylindre. Est ce que ton niveau baisse dans les radiateurs ?
Est ce que tu as de l'eau dans ta ligne et ou sur ta bougie ?

Go to the top of the page
 
+Quote Post
gaetancop
posté 25 Jun 20 à 08:57
Message #3


Team Member
******

Groupe : Staff
Messages : 8033
Inscrit : 6-May 07
Membre no 4201



pour vérifier si elle consomme de l'eau comme pense coutosuiss, tu peux aussi la faire tourner un moment et voir si ton niveau de liquide a baissé (attention à ne pas l'ouvrir à chaud). Certaines motos, sont très longue à bien chauffer et tant qu'elles ne sont pas chaude elle fument blanc du coup ce que tu a remarqué pourrai etre normal.
(attention, si tu rempli à raz le radiateur, le niveau va forcément de quelques cm lors de la 1ere chauffe.. pour revenir au dessus des ailettes. Par contre après il n'est plus sensé descendre sauf en cas de surchauffe ou consommation anormale)


Perso je commencerai par un bon réglage carbu en commencant par vérifier le choix du gicleur de ralenti par rapport au nombre de tour de la visse de richesse puis le gicleur principal en faisant un arret carbu dans un chemin.

Ce tuto devrait t'aider pour ca :
https://kdx125.pagesperso-orange.fr/Page17.html
Go to the top of the page
 
+Quote Post
TXP51
posté 25 Jun 20 à 20:00
Message #4


Team Member
****

Groupe : Membres
Messages : 405
Inscrit : 25-January 14
Membre no 16361



Pour le ralenti,en dévissant la molette ont augmente le régime moteur et en vissant ont le baisse.
Si ça n'a pas d'influence,en premier il faut vérifié que la molette lève bien le piston du starter ensuite que le canal de starter ne soit pas boucher,si il est bouché le bac a ultrason est rarement utile,soufflette et nettoyant frein sont plus efficace.
Enfin si rien ne change,il faut regardé du coté du gicleur de ralenti,nettoyage ou changement de taille.

Pour la fumée blanche,déjà étre sur des réglages carbu,ensuite je n'es jamais vue un mono cylindre 2tps ou 4 tps consommé du liquide de refroidissement par le cylindre sans tombé en panne,et si jamais ca arriverait le moteur ne redémarrerait pas.
Comme ton moteur démarre,au pire c'est l'inverse qui se passe,si le joint de culasse est fuyard,c'est la pression de compression qui passe dans le circuit d'eau et fait s'ouvrir le bouchon du radiateur.

Es que le moteur a suffisamment chauffé pour avoir brûler le surplus d'huile du au remontage?
A voir aussi l'huile de mélange et si tu ne t'es pas trompé dans le pourcentage.

Maintenant si rien de tout ça n'y fait,il faut aller voir du coté des spis de vilo et de l'étanchéité des carters centraux,la consommation d'huile moteur ne donne pas forcement une couleur bleu a la fumée.

PS:pour un arrêt carbu fiable,depuis que le super plombé n'est plus,il faut que ce soit l'huile de mélange qui colore la bougie ,pour ce,le mélange doit étre fait avec soit de la Castrol 747,soit de la Motul 800 ou de la Schell R.
Go to the top of the page
 
+Quote Post
Arthur143
posté 26 Jun 20 à 11:54
Message #5


Member
**

Groupe : Membres
Messages : 23
Inscrit : 18-May 20
Membre no 19325



Merci pour vos réponses, le liquide de refroidissement n'a pas l'air de trop baissé, quand je sors la moto 5-10 min pour faire un tour dans mon jardin je n'y vois pas de différences. Niveau carbu j'ai vu que pour les honda 125 cr de 86 c'était du 2 tours pour la vis de richesse il me semble mais bon, que j'y mette 3 tours ou 1 tours sa ne change pas grand choses, pour la molette du starter alors en bas régime (molette vissé) plus je vais vissé plus le moteur va commencé à brouter quand je kick et avoir plus de mal à démarrer (voir pas du tout) et en haut régime la moto démarre mais aucun ralentit et fume beaucoup (sa fume moins quand je roule). J'ai essayé de visser entre les 2 mais vraiment aucune différence soit sa démarre sans ralentit soit sa broute..
Les gicleurs ne sont pas bouchés, et avant mon serrage il n'y avait aucun problème de fumée blanche ou de ralentit.

J'ai remarqué le quand j'essaye de mettre des gazs en point mort, des fois il y'a des trous je sais pas vraiment comment expliquer sa...
Go to the top of the page
 
+Quote Post
Maxx
posté 26 Jun 20 à 13:27
Message #6


Préparation suspensions - www.maxxracing.fr
******

Groupe : Membres
Messages : 14735
Inscrit : 19-October 08
Membre no 7294



Salut wink.gif

3% pour moi c'est énorme déjà, les huiles d'aujourd'hui sont plus performantes qu'à l'époque et je me souviens que je roulais à la Bel-Ray à 0.5 % , bon ok le bidon de 500 ml coutait le prix de presque 3 litres de motul 300 .
Bref on est pas là pour débattre des huiles, mais aujourd'hui avec 1.5 voir 2 % tu es tranquille, et moins il y a d'huile meilleures sont les performances moteur (attention à tout de même lubrifier assez pour ne pas casser)

ensuite tu utilises quoi comme super ? attention cette question n'est pas si conne que çà wink.gif
Go to the top of the page
 
+Quote Post
Arthur143
posté 26 Jun 20 à 14:34
Message #7


Member
**

Groupe : Membres
Messages : 23
Inscrit : 18-May 20
Membre no 19325



Je suis sur du 95-E10, et pour le mélange à 3% je suis resté sur sa car la moto à toujours été utilisée avec du 3%
Go to the top of the page
 
+Quote Post
TXP51
posté 26 Jun 20 à 18:27
Message #8


Team Member
****

Groupe : Membres
Messages : 405
Inscrit : 25-January 14
Membre no 16361



Le 95E10 est le plus mauvais choix que tu puisse faire,si les joints et roulement sont modernes ça ne gêne pas mais des éléments comme la pipe d'admission ne va pas aimer,elle risque fort de se craqueler et les 3% de mélange c'est le minimum avec cette essence.
Pour les pourcentages je joins un article qui en quelques lignes explique le pourquoi et comment de la chose:
Image attachée


Go to the top of the page
 
+Quote Post
FURY MX
posté 26 Jun 20 à 18:33
Message #9


Team Member
*****

Groupe : Membres
Messages : 756
Inscrit : 17-June 16
Membre no 18170



C'est sur l'essence est moin bonne qu'a l'époque... donc forcément sa joue beaucoup, il ne faut au minimum du SP98

Après perso je pense pas qu'une huile autre que ricinée soit mauvaise pour lire une bougie, de la synthèse sa marche aussi enfin perso j'ai pas de soucis de ce côté la puis ce n'est pas les 3% qui vont posée problème faut juste que la moto soit bien réglée... on peut même mettre plus si on veut mais sous les 2.5% je suis pas fan. Oui sa marche mais c'est aussi pour sa que beaucoup change leur bas moteur assez souvent, ce sont des compé client faut pas l'oublier d'autant plus qu'un % supérieur d'huile est tout sauf mauvais pour le moteur
Go to the top of the page
 
+Quote Post
Maxx
posté 26 Jun 20 à 20:13
Message #10


Préparation suspensions - www.maxxracing.fr
******

Groupe : Membres
Messages : 14735
Inscrit : 19-October 08
Membre no 7294



Citation (Arthur143 @ 26 Jun 20 à 15:34 ) *
Je suis sur du 95-E10, et pour le mélange à 3% je suis resté sur sa car la moto à toujours été utilisée avec du 3%



Bon alors changes de super et mets exclusivement du 98 , et si tu peux le Total Excelium qui est noté comme le meilleur pour nous motos (dixit motoverte) ça t'aideras déjà à résoudre quelques problèmes, et tu risques même de voir que comme par magie la moto va se mettre à tourner nickel.

j'ai eu le coup un jour sur le 85 yz de mon fils, suite à une erreur de pompe
Go to the top of the page
 
+Quote Post
Arthur143
posté 27 Jun 20 à 01:55
Message #11


Member
**

Groupe : Membres
Messages : 23
Inscrit : 18-May 20
Membre no 19325



J'y avais pas pensé... c'est vrai que à l'époque la moto tournait avec du 98, et depuis la remise en route de la moto j'ai seulement utilisé du 95-E10 (même essence que pour le tracteur tondeuse). Pour l'huile moi j'ai toujours roulé avec une simple huile 2T pour motoculture, je n'ai jamais eu aucun problème auparavant.
Je reviendrai après avoir essayé le 98.


Merci rolleyes.gif
Go to the top of the page
 
+Quote Post
gaetancop
posté 27 Jun 20 à 08:36
Message #12


Team Member
******

Groupe : Staff
Messages : 8033
Inscrit : 6-May 07
Membre no 4201



bien vu max pour la piste de l'esence, je l'avait oublié ce coup ci !
donc +1 : vidange ton reservoir et met du 98 d'un petrolier (evites les grande surfaces si possible)

j''ai déja vu une moto qui tournait comme une patate repartir impec en remplacant simplement l'essence (vidange et garde la vieille essence pour tes filtres ou ton taille haie ;-) )

pour l'huile, il vaut mieux tendre vers 2% (ou 2,2% pour la psychologie laugh.gif ).
Fury : trop d'huile peut provoquer un exces d'huile imbrulé qui vas se coller au niveau des valve et géner leur mouvement et de donner du travail de nettoyage au démontage. Et si tu trouves une huile qui brule très bien c'est encore ca de moins à nettoyer ..
Go to the top of the page
 
+Quote Post
FURY MX
posté 27 Jun 20 à 11:04
Message #13


Team Member
*****

Groupe : Membres
Messages : 756
Inscrit : 17-June 16
Membre no 18170



Attention même pour les tondeuse etc... le E10 est a proscrire sa flingue les membranes des carbus

Gaetan oui sa peut arriver si on est régler trop riche en therme de carburation, mais si on est un minimum bien régler on a pas ce problème, je tourne a 2.5% et sa fume pas a chaud , juste a peine sur un coup de gaz au ralenti mais sinon rien, pas d'huile qui pisse d'ou que ce soit
Et pour moi c'est un minimum, mais sa n'engage que moi, c'est mon avis chacun y voit midi a sa porte
Sachant que l'huile peut également apporter de la perf, elles sont dévelloper aussi pour améliorée la combustion Mais surtout plus on a d'huile plus le moteur est lubrifier donc meilleure longévité des pièces, température moteur et de la chambre de combustion moin élever et plus stable donc meilleure perf ( surtout en endurence ) et cela repousse la détonation et sa permet aussi de mieux lire la bougie mais la sa dépend de la qualiter de l'huile et essence

Donc pour moi y'a aucun intérêt a rouler avec un % plus faible, j'ai déjà vu des moteur (que vous avez peut être déjà vu aussi) tourner a 3.5% de A747 sans avoir un pet de calamine

Sachant que j'utilise la castrol power 1 racing que je paye 11.50 au cora... les autres huile que j'ai retenue c'est la xr77 et Sts racing mais beaucoup plus cher
Go to the top of the page
 
+Quote Post
Arthur143
posté 27 Jun 20 à 17:21
Message #14


Member
**

Groupe : Membres
Messages : 23
Inscrit : 18-May 20
Membre no 19325



Bonjour, après test avec du 98, toujours aucun ralentit... Mais j'ai remarqué que elle fume déjà moins et démarre mieux à froid. J'ai essayé de la faire chauffer et de bouger le starter, toujours aucun changement.
Go to the top of the page
 
+Quote Post
Arthur143
posté 27 Jun 20 à 17:54
Message #15


Member
**

Groupe : Membres
Messages : 23
Inscrit : 18-May 20
Membre no 19325



Voici une vidéo de mon problème : https://www.youtube.com/watch?v=JB2R44isknY

On dirait qu il n'y a pas d'essence qui passe si je n’accélère pas
Go to the top of the page
 
+Quote Post
Maxx
posté 27 Jun 20 à 18:06
Message #16


Préparation suspensions - www.maxxracing.fr
******

Groupe : Membres
Messages : 14735
Inscrit : 19-October 08
Membre no 7294



ok c'est plus précis avec une vidéo.
donc bon déjà si tu as mis du 98 dans un réservoir totalement vidangé, ok ça élimine une piste.

en bougie tu as quoi ?
il te faut une NGK BR9EG à l'origine

ensuite au niveau prise d'air entre carbu et cylindre/carter tout est ok ?

est ce que la valve fonctionne ?
Go to the top of the page
 
+Quote Post
Arthur143
posté 27 Jun 20 à 21:23
Message #17


Member
**

Groupe : Membres
Messages : 23
Inscrit : 18-May 20
Membre no 19325



Ma bougie est bien une BR9EG, il n'y a aucune prise d'air j'ai vérifié à plusieurs reprises.

Niveau valve c'est la question que je me pose, déjà comment vérifier qu'elle fonctionne ? Y'a t-il un réglage à faire ?
Go to the top of the page
 
+Quote Post
Maxx
posté 28 Jun 20 à 01:26
Message #18


Préparation suspensions - www.maxxracing.fr
******

Groupe : Membres
Messages : 14735
Inscrit : 19-October 08
Membre no 7294



Citation (Arthur143 @ 27 Jun 20 à 22:23 ) *
Ma bougie est bien une BR9EG, il n'y a aucune prise d'air j'ai vérifié à plusieurs reprises.

Niveau valve c'est la question que je me pose, déjà comment vérifier qu'elle fonctionne ? Y'a t-il un réglage à faire ?



Ok pour la bougie et le reste.

pour la valve c'est le système ATTACK est contrôler par une tige qui remonte le long du cylindre par l’extérieur, un peu à la façon des YZ

tu démarres la moto sans le petit cache et en accélérant tu vois si ça bouge, sinon c'est que quelque chose déconne
Go to the top of the page
 
+Quote Post
raticalboul
posté 28 Jun 20 à 07:45
Message #19


Team Member
******

Groupe : Membres
Messages : 1091
Inscrit : 10-April 04
Lieu : 91
Membre no 362



Salut arthur
a écouter ta vidéo on dirait que ta moto marche au starter,
Il faudrait que tu fasses une photo du carburateur coté tirette de starter pour voir si le bouton est bien enfoncé.
Le faite de mettre trop de ralenti peut avoir remonter le pointeau et être constamment en starter tiré.
A+JP
Go to the top of the page
 
+Quote Post
Arthur143
posté 28 Jun 20 à 10:14
Message #20


Member
**

Groupe : Membres
Messages : 23
Inscrit : 18-May 20
Membre no 19325



Bonjour,

Maxx : Au niveau de ma valve d'échappement je n'ai aucun petit cache autour. Il y'a seulement la pompe à eau.

raticalboul : Effectivement la moto tourne au starter, car pour régler le starter il est obligé d’être en position levée. Mais avec ou sans starter c'est la même sauf sur le démarrage ou c'est un peu plus compliqué sans starter.

je vais vous fournir quelques photos
Go to the top of the page
 
+Quote Post
Arthur143
posté 28 Jun 20 à 10:37
Message #21


Member
**

Groupe : Membres
Messages : 23
Inscrit : 18-May 20
Membre no 19325



Voici:

https://zupimages.net/viewer.php?id=20/26/ijyb.jpg
https://zupimages.net/viewer.php?id=20/26/4id5.jpg
https://zupimages.net/viewer.php?id=20/26/3po7.jpg
https://zupimages.net/viewer.php?id=20/26/hk3s.jpg

Comme on peut voir sur les photos d'échappement, j'ai une fuite d'huile et de fumée qui sort du pot quand la moto tourne
Go to the top of the page
 
+Quote Post
TXP51
posté 28 Jun 20 à 12:16
Message #22


Team Member
****

Groupe : Membres
Messages : 405
Inscrit : 25-January 14
Membre no 16361



Tu n'y arrivera pas,c'est pas le bon starter.
Go to the top of the page
 
+Quote Post
Arthur143
posté 28 Jun 20 à 12:21
Message #23


Member
**

Groupe : Membres
Messages : 23
Inscrit : 18-May 20
Membre no 19325



Ah bon ? c'est vrai que la taille de l'aiguille du starter était différente de l'ancien (plus petite). On m'a dit que sa ne changeait rien...
Go to the top of the page
 
+Quote Post
Arthur143
posté 28 Jun 20 à 12:31
Message #24


Member
**

Groupe : Membres
Messages : 23
Inscrit : 18-May 20
Membre no 19325



Voici une photo de l'ancien starter ainsi que du nouveau (l'ancien est le plus grand)

https://zupimages.net/viewer.php?id=20/26/ybob.jpg
Go to the top of the page
 
+Quote Post
TXP51
posté 28 Jun 20 à 12:34
Message #25


Team Member
****

Groupe : Membres
Messages : 405
Inscrit : 25-January 14
Membre no 16361



C'est ce carbu que j'ai mis sur mes Italiennes et je n'ai qu'un starter pour les deux ils sont introuvables si c'est un 36.
Si c'est un 34 ont les trouve encore.
Go to the top of the page
 
+Quote Post
TXP51
posté 28 Jun 20 à 12:37
Message #26


Team Member
****

Groupe : Membres
Messages : 405
Inscrit : 25-January 14
Membre no 16361



Citation (Arthur143 @ 28 Jun 20 à 16:01 ) *
Voici une photo de l'ancien starter ainsi que du nouveau (l'ancien est le plus grand)

https://zupimages.net/viewer.php?id=20/26/ybob.jpg

Oui c'est pas le bon,il te faut le grand modèle .
Go to the top of the page
 
+Quote Post
Arthur143
posté 28 Jun 20 à 13:11
Message #27


Member
**

Groupe : Membres
Messages : 23
Inscrit : 18-May 20
Membre no 19325



Donc mon problème vient de là ? J'ai remarqué que l'aiguille du nouveau starter est plus large, sa a pu endommager le carbu ?

Go to the top of the page
 
+Quote Post
Arthur143
posté 28 Jun 20 à 14:27
Message #28


Member
**

Groupe : Membres
Messages : 23
Inscrit : 18-May 20
Membre no 19325



Et comment je peux savoir si mon carbu est un 36 ou 34 ?
Go to the top of the page
 
+Quote Post
TXP51
posté 28 Jun 20 à 15:26
Message #29


Team Member
****

Groupe : Membres
Messages : 405
Inscrit : 25-January 14
Membre no 16361



Tu mesure le diamètre intérieur du carbu et tu saura.
De toute façon peu importe le diamètre ,il te faut le gros starter.
Go to the top of the page
 
+Quote Post
Arthur143
posté 28 Jun 20 à 15:34
Message #30


Member
**

Groupe : Membres
Messages : 23
Inscrit : 18-May 20
Membre no 19325



Bon, j'ai bidouillé mon ancien starter, j'ai réussi à le faire tourner avec une pince. Direct la moto est remonté correctement dans les tours, mais toujours pas de ralenti.. Je décide alors d'essayer de régler la poignet d'acceleration et en devisant un peu... MIRACLE ! La moto tient très bien le ralentit et monte parfaitement dans les tours. Il me reste plus qu'à régler l'embrayage qui embraye très mal (au point de pas pouvoir démarrer avec une vitesse).

Je vous remercie à tous, je n'aurai jamais pensé au starter...
Go to the top of the page
 
+Quote Post

2 Pages V   1 2 >
Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

mxteam.com
En ligne depuis 2003!
>> Besoin d'aide...
>> Infos contact
     
Version bas débit Nous sommes le : 18 Apr 21 à 16:44