mxteam.com
mxteam

Bienvenue invité ( Connexion | Inscription )


A savoir

Inscription
Principe du Team
Règles & usages
Aide & Utilisation
espace_membres

Le Forum

Navigation globale...
Sommaire Général
La Buvette
MX - SX
FMX - Minis
Enduro - Rando
Classic & Vintage

Pratique

Pilotage et physique
Le coin du Matos
L'atelier
Petites Annonces
Multimédia

Du côté des régions

Près de chez vous...
Zone Nord
Zone Sud

Liens Utiles


>> Calendrier 2017 <<
>> Info CASM / FFM
>> Déclarer les motos non homologuées
>> Déclaration en ligne



Google
Web mxteam



> L'atelier général: le coin de la mécanique et des questions techniques!

Questions techniques, problèmes mécaniques, entretien, réparations, améliorations, préparations!

>> Pour les questions en rapport avec le matériel rendez-vous dans Le coin du Matos

 
Reply to this topicStart new topic
Lubrification joints
nico83
posté 11 Dec 21 à 13:58
Message #1


StantonMania
******

Groupe : Membres
Messages : 2654
Inscrit : 4-November 10
Lieu : 83
Membre no 11815



Salut les gars.
Je vais pour la troisième fois remonter le tout.
Par contre je sais qu'il faut lub les 2 joint torique de la culasse . Avec quoi?
Go to the top of the page
 
+Quote Post
Maxx
posté 11 Dec 21 à 17:47
Message #2


Préparation suspensions - www.maxxracing.fr
******

Groupe : Membres
Messages : 14786
Inscrit : 19-October 08
Membre no 7294



je n'ai jamais lubrifier les joints toriques de culasse , ça peut les faire glisser et sortir de la rainure.
la lubrification d'un joint (papier) c'est pour lui éviter de coller et facilité sa dépose le jour ou l'on ouvre le moteur , donc on peu lubrifier tout joint en papier .
Go to the top of the page
 
+Quote Post
nico83
posté 11 Dec 21 à 17:47
Message #3


StantonMania
******

Groupe : Membres
Messages : 2654
Inscrit : 4-November 10
Lieu : 83
Membre no 11815



Bon j'ai trouvé sur une Rt de 250 de 1995
De la graisse au lithium.
Par contre les couple?????????
Un coups je trouve25, 35 30!!!!
Go to the top of the page
 
+Quote Post
nico83
posté 11 Dec 21 à 18:06
Message #4


StantonMania
******

Groupe : Membres
Messages : 2654
Inscrit : 4-November 10
Lieu : 83
Membre no 11815



ok j'ai eu Audemar.
30Nm
Bon allez je mi remets smile.gif smile.gif
Go to the top of the page
 
+Quote Post
TXP51
posté 11 Dec 21 à 22:19
Message #5


Team Member
****

Groupe : Membres
Messages : 428
Inscrit : 25-January 14
Membre no 16361



Pour info;
Il y a bien longtemps qu'on ne huile plus les joints ,et surtout pas ceux qui sont plus ou moins brillant qui ont un vernis collant en chauffant, qui pour les culasses évite bien souvent des pannes.
Go to the top of the page
 
+Quote Post
nico83
posté 12 Dec 21 à 09:06
Message #6


StantonMania
******

Groupe : Membres
Messages : 2654
Inscrit : 4-November 10
Lieu : 83
Membre no 11815



Citation (TXP51 @ 11 Dec 21 à 22:19 ) *
Pour info;
Il y a bien longtemps qu'on ne huile plus les joints ,et surtout pas ceux qui sont plus ou moins brillant qui ont un vernis collant en chauffant, qui pour les culasses évite bien souvent des pannes.


Et je comprends JP
Mais là c'est des torique. Et c'est le responsable de l'atelier Audemar.
J'ai fais ce qu'il m'a conseillé. Je vais la démarrer ce matin. J'ai tout remonte hier soir.
J'espère avoir trouvé mon soucis de fuite de gaz dans le circuit.
J'ai un gonjons qui a pt net quand j'ai serré a la clef.
Je l'ai remplacé
Mais j'ai espoir que c'est lui qui ne serré pas bien
Go to the top of the page
 
+Quote Post
TXP51
posté 12 Dec 21 à 11:22
Message #7


Team Member
****

Groupe : Membres
Messages : 428
Inscrit : 25-January 14
Membre no 16361



On lubrifie que les toriques qui se montent sur des axes ou il y a un mouvement.
Pour ceux de culasse c'est pas le mieux , déjà sec c'est pas forcement simple a mettre en place,alors gras.
Mais le pire c'est que l'huile va bouillir et risque de désagréger les toriques .
Go to the top of the page
 
+Quote Post
nico83
posté 12 Dec 21 à 18:14
Message #8


StantonMania
******

Groupe : Membres
Messages : 2654
Inscrit : 4-November 10
Lieu : 83
Membre no 11815



Et je sais plus moi.

Voila après 20 min de rodage ce que j'ai dans le liquide Ipone neuf!!!!!!!!!
Je sais même pas ce que cela peux être. Des particules au fond, d'autres en surface.
A part que mon joint de pompe et mal monté je comprend plus
L'huile et presque propre, des particules mais rien de bien grave. J'ai récup presque la totalité.
Je ne vois plus que par la pompe xblushing.gif xblushing.gif

Go to the top of the page
 
+Quote Post
TXP51
posté 12 Dec 21 à 20:45
Message #9


Team Member
****

Groupe : Membres
Messages : 428
Inscrit : 25-January 14
Membre no 16361



Autant de matière ne peut venir du joint de pompe vue ses dimensions .
Tu a regardé l'intérieur des durites ?
Go to the top of the page
 
+Quote Post
TXP51
posté 12 Dec 21 à 20:48
Message #10


Team Member
****

Groupe : Membres
Messages : 428
Inscrit : 25-January 14
Membre no 16361



Maintenant il va falloir que tu démonte les radiateurs pour les rincer .
Tu pourrais les branchés directement a un tuyau d'arrosage .
Go to the top of the page
 
+Quote Post
nico83
posté 12 Dec 21 à 21:07
Message #11


StantonMania
******

Groupe : Membres
Messages : 2654
Inscrit : 4-November 10
Lieu : 83
Membre no 11815



C'est ce que j'ai fais.
Avant j'ai fait un rinçage avec un produit pour les radiateurs.
Apres j'ai fais tournée la moto 5 minutes avec le tuyau dans le radiateur avec la purge ouverte.


Ca ressemble pas a de graisse, ni de l'huile.

J'ai contrôlé l'intérieur des duites elles sont niquel. Lisse pas poreuses.
Mais bizarrement ca me le fait qu'avec le Ipone bleu.
Quand j'ai fait mes essais avec du liquide de voiture vert, ca ressort un peu noir mais pas avec tout ce dépôt.
Pourtant j'ai toujours mi de l'ipone dans les radiateurs.
Je comprend pas.
Go to the top of the page
 
+Quote Post
nico83
posté 12 Dec 21 à 23:00
Message #12


StantonMania
******

Groupe : Membres
Messages : 2654
Inscrit : 4-November 10
Lieu : 83
Membre no 11815



Bon.
J'ai eu un pot.
Il m'a dit de faire gaffe avec le liquide ipone.
Il contient du glycol. Et ça ronge le magnésium.
Ça doit venir de la qualité de mon cylindre et de la culasse.
Il me conseille de faire un plein avec du liquide dans glycol.
De faire avant un bon lavage et dégraissage pour éliminer les particules de magnésium qui sont près à dégager.
Affaire à suivre
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

mxteam.com
En ligne depuis 2003!
>> Besoin d'aide...
>> Infos contact
     
Version bas débit Nous sommes le : 26 Jan 22 à 14:14