mxteam.com
mxteam

Bienvenue invité ( Connexion | Inscription )


A savoir

Inscription
Principe du Team
Règles & usages
Aide & Utilisation
espace_membres

Le Forum

Navigation globale...
Sommaire Général
La Buvette
MX - SX
FMX - Minis
Enduro - Rando
Classic & Vintage

Pratique

Pilotage et physique
Le coin du Matos
L'atelier
Petites Annonces
Multimédia

Du côté des régions

Près de chez vous...
Zone Nord
Zone Sud

Liens Utiles


>> Calendrier 2017 <<
>> Info CASM / FFM
>> Déclarer les motos non homologuées
>> Déclaration en ligne



Google
Web mxteam



> L'atelier général: le coin de la mécanique et des questions techniques!

Questions techniques, problèmes mécaniques, entretien, réparations, améliorations, préparations!

>> Pour les questions en rapport avec le matériel rendez-vous dans Le coin du Matos

 
Reply to this topicStart new topic
Problème démarrage rmz 450 2011
Simon1990h
posté 30 Sep 19 à 22:31
Message #1


Newbie
*

Groupe : Membres
Messages : 1
Inscrit : 17-September 19
Membre no 19164



Bonjour,

Moto: Suzuki rmz 450 de 2011
Moteur: distribution plus piston ont 15 heures
Calage distribution ok et réglage jeux aux soupapes ok.
Moto a 70 heures

Problème : la moto a envie de démarrer (elle pete deux trois fois) mais ne tient pas.

Je pensais avoir trouvé la panne (un des files de la pompe a essence était coupé) mais la panne est revenue.

Étincelle : ok ( pas terrible terrible mais ok)
Pompe a essence: ok (testé en kickant avec le tuyau débranché)

Je suis un peu paumé.

Certains auraient déjà eu le problème ou je suis le seul???

Bien à vous,

Simon
Go to the top of the page
 
+Quote Post
Cyril44
posté 1 Oct 19 à 10:07
Message #2


Team Member
******

Groupe : Membres
Messages : 2639
Inscrit : 9-June 13
Lieu : Nantes
Membre no 15821



Salut

Ton problème peut venir de pas mal de petites choses.
Déjà, suite à quoi elle ne démarre plus ? Une intervention de maintenance, une panne, du jour au lendemain ?

Allumage = Tu dis que l’étincelle est pas très belle alors imagine quand elle est sous pression dans le moteur...

Pompe à essence = oui l'essence gicle du tuyaux d'injecteur mais est elle à la bonne pression ?

Tu peux aussi avoir un TPS qui déconne surtout si il a été démonté pour une raison ou une autre sans être repéré.

Injecteur qui déconne et pulvérise mal l'essence.

Problème électrique au niveau d'une connexion ou d'une masse.

Moi je commencerai par lui injecter du start pilot dans le manchon de filtre à air sans le filtre bien entendu, si elle démarre nickel = problème admission essence (pompe, injecteur, électrique injection)
Elle ne démarre pas mieux = allumage, bougie HS, allumage décalé, bobine stator HS...

Tout est finalement ok ? = vérification calage chaîne, jeu aux soupapes (des soupape titanes qui bougent, se sont des soupapes mortes !)

Voila ce que j'en pense.
Go to the top of the page
 
+Quote Post
Maxx
posté 2 Oct 19 à 21:43
Message #3


Préparation suspensions - www.maxxracing.fr
******

Groupe : Membres
Messages : 14415
Inscrit : 19-October 08
Membre no 7294



un injecteur se bouchant assez vite, il suffit de na pas avoir monter un filtre à l'entrée du réservoir, pour foutre en l'air l'allimentation, car c'est très petit à l'injecteur pour pulvériser l'essence sous forme de 'nuage' , c'est reccomander et indispensable depuis l'arrivée de l'injection

donc comme dit Cyril, il faut éliminer au fur et à mesure, et penser à ce filtre sous le bouchon du réservoir
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

mxteam.com
En ligne depuis 2003!
>> Besoin d'aide...
>> Infos contact
     
Version bas débit Nous sommes le : 19 Oct 19 à 21:52