mxteam.com
mxteam

Bienvenue invité ( Connexion | Inscription )


A savoir

Inscription
Principe du Team
Règles & usages
Aide & Utilisation
espace_membres

Le Forum

Navigation globale...
Sommaire Général
La Buvette
MX - SX
FMX - Minis
Enduro - Rando
Classic & Vintage

Pratique

Pilotage et physique
Le coin du Matos
L'atelier
Petites Annonces
Multimédia

Du côté des régions

Près de chez vous...
Zone Nord
Zone Sud

Liens Utiles


>> Calendrier 2017 <<
>> Info CASM / FFM
>> Déclarer les motos non homologuées
>> Déclaration en ligne



Google
Web mxteam



> 

Discussions générales motocross et supercross! Infos, actualités, courses, championnats, pilotes...

- Pour les questions de matériels, de mécanique, de technique, de petites annonces... rendez-vous dans Le Paddock !
- Pour les discussions spécifiques aux régions, rendez-vous dans les espaces régionaux:
>>> Zones Nord - (Grand Est, Bourgogne, Bretagne, Nord, Franche-Conté, IdF, Pays de Loire, Normande, Picardie...)
>>> Zones Sud - (Aquitaine, Auvergne, Centre, Dauphinée, Languedoc, Limousin, Lyonnais, Pyrénnées, Poitou, Paca...)

 
Reply to this topicStart new topic
YZ450F problème démarrage
dorian40
posté 22 Jun 19 à 14:06
Message #1


Member
**

Groupe : Membres
Messages : 11
Inscrit : 17-June 19
Membre no 19122



Bonjour a tous ,

J'ai un soucie sur ma YZ450F de 2011 , il a de sa 2 semaine environ je fessait une petite session avec des amis tout aller très bien jusqu’à que j’arrête la moto 15 minute pour faire une petite pause, ont une pause est la je veux démarrer la moto est la surprise il ma fallut 10 minute a kicker pour que la moto démarre.
Depuis se jour pour faire démarrer la moto c'est un calvaire 10 minute a kicker pour la démarrer , une fois qu'elle est démarrer elle tourne parfaitement bien , si je l’arrête 5 minute elle démarre très bien si la coupe 15 minute c'est l'enfer a re démarrer
Alors se que j'ai commencer a contrôler est a changer , bougie neuve , contrôle du jeu au soupape plus rectification du jeu qui avais légèrement bouger sur une soupape d'échappement mais idem problème toujours la
Alors la je sèche un peu je pensé a un problème de pompe a essence qui se désamorce ou qui envoie pas assez de pression , mais pour l'instant je n'ai pas l'embout pour contrôler la pression de la pompe
Si quelqu’un a d'autre piste ou autre pour m'aidez un peu ?
Merci a vous
Go to the top of the page
 
+Quote Post
gaetancop
posté 25 Jun 19 à 08:26
Message #2


Team Member
******

Groupe : Staff
Messages : 7897
Inscrit : 6-May 07
Membre no 4201



et quand tu roule, elle tourne nickel ?
Go to the top of the page
 
+Quote Post
dorian40
posté 26 Jun 19 à 21:53
Message #3


Member
**

Groupe : Membres
Messages : 11
Inscrit : 17-June 19
Membre no 19122



Citation (gaetancop @ 25 Jun 19 à 09:26 ) *
et quand tu roule, elle tourne nickel ?

Bonjour , oui vraiment aucun soucie une merveille même , pas de perte de puissance , prend très bien c'est tour
Go to the top of the page
 
+Quote Post
FURY MX
posté 28 Jun 19 à 15:39
Message #4


Team Member
*****

Groupe : Membres
Messages : 545
Inscrit : 17-June 16
Membre no 18170



Et ton piston + segment sa en est ou ?
Go to the top of the page
 
+Quote Post
dorian40
posté 28 Jun 19 à 23:11
Message #5


Member
**

Groupe : Membres
Messages : 11
Inscrit : 17-June 19
Membre no 19122



Citation (FURY MX @ 28 Jun 19 à 16:39 ) *
Et ton piston + segment sa en est ou ?

Moteur complet 40H
Go to the top of the page
 
+Quote Post
FURY MX
posté 29 Jun 19 à 12:43
Message #6


Team Member
*****

Groupe : Membres
Messages : 545
Inscrit : 17-June 16
Membre no 18170



Citation (dorian40 @ 29 Jun 19 à 00:11 ) *
Citation (FURY MX @ 28 Jun 19 à 16:39 ) *
Et ton piston + segment sa en est ou ?

Moteur complet 40H





C'est pas énorme pour une 450 mais des segment usée ou mal tiercé pourrait provoqué un manque de compression et une difficultée a démarée... et vu la puissance de l'engin tu n'aurais pas senti un manque de puissance
Go to the top of the page
 
+Quote Post
dorian40
posté 29 Jun 19 à 14:56
Message #7


Member
**

Groupe : Membres
Messages : 11
Inscrit : 17-June 19
Membre no 19122



Citation (FURY MX @ 29 Jun 19 à 13:43 ) *
Citation (dorian40 @ 29 Jun 19 à 00:11 ) *
Citation (FURY MX @ 28 Jun 19 à 16:39 ) *
Et ton piston + segment sa en est ou ?

Moteur complet 40H





C'est pas énorme pour une 450 mais des segment usée ou mal tiercé pourrait provoqué un manque de compression et une difficultée a démarée... et vu la puissance de l'engin tu n'aurais pas senti un manque de puissance


Possible , mais j'aurais toujours une difficulté pour la démarrer je pense ? pas comme le cas la ? Tu saurais ou je peux trouver la valeur constructeur pour la compression car je ne la trouve pas sur internet , si une personne a sa je peux prendre ma compression avant de démonté
Merci
Go to the top of the page
 
+Quote Post
FURY MX
posté 29 Jun 19 à 17:08
Message #8


Team Member
*****

Groupe : Membres
Messages : 545
Inscrit : 17-June 16
Membre no 18170



Citation (dorian40 @ 29 Jun 19 à 15:56 ) *
Citation (FURY MX @ 29 Jun 19 à 13:43 ) *
Citation (dorian40 @ 29 Jun 19 à 00:11 ) *
Citation (FURY MX @ 28 Jun 19 à 16:39 ) *
Et ton piston + segment sa en est ou ?

Moteur complet 40H





C'est pas énorme pour une 450 mais des segment usée ou mal tiercé pourrait provoqué un manque de compression et une difficultée a démarée... et vu la puissance de l'engin tu n'aurais pas senti un manque de puissance


Possible , mais j'aurais toujours une difficulté pour la démarrer je pense ? pas comme le cas la ? Tu saurais ou je peux trouver la valeur constructeur pour la compression car je ne la trouve pas sur internet , si une personne a sa je peux prendre ma compression avant de démonté
Merci



Peut être qu'en la laissant refroidir 15mn sa soit suffisant pour que les segments ne se plaque pas de façon optimum le cylindre et provoquerai un manque de compression et que en chauffant le jeu piston cylindre se réduise suffisament pour avoir une bonne étanchéité

La valeur de compression doit être inscrite dans la revue technique
Go to the top of the page
 
+Quote Post
dorian40
posté 29 Jun 19 à 23:59
Message #9


Member
**

Groupe : Membres
Messages : 11
Inscrit : 17-June 19
Membre no 19122



Citation (FURY MX @ 29 Jun 19 à 18:08 ) *
Citation (dorian40 @ 29 Jun 19 à 15:56 ) *
Citation (FURY MX @ 29 Jun 19 à 13:43 ) *
Citation (dorian40 @ 29 Jun 19 à 00:11 ) *
Citation (FURY MX @ 28 Jun 19 à 16:39 ) *
Et ton piston + segment sa en est ou ?

Moteur complet 40H





C'est pas énorme pour une 450 mais des segment usée ou mal tiercé pourrait provoqué un manque de compression et une difficultée a démarée... et vu la puissance de l'engin tu n'aurais pas senti un manque de puissance


Possible , mais j'aurais toujours une difficulté pour la démarrer je pense ? pas comme le cas la ? Tu saurais ou je peux trouver la valeur constructeur pour la compression car je ne la trouve pas sur internet , si une personne a sa je peux prendre ma compression avant de démonté
Merci



Peut être qu'en la laissant refroidir 15mn sa soit suffisant pour que les segments ne se plaque pas de façon optimum le cylindre et provoquerai un manque de compression et que en chauffant le jeu piston cylindre se réduise suffisament pour avoir une bonne étanchéité

La valeur de compression doit être inscrite dans la revue technique

Le problème c'est que non ,j'ai chercher 2 fois mais rien trouver a part le taux de compression qui n'est pas la même chose, mais bon je pense comme toi tout a l'heure j'ai essayer de la démarrer je me suis acharné sur le kick, mettre que des coup de kick a la suite sans m’arrêtez enfin je sais pas trop comment l’expliquer et du coup elle démarre vers 5-6 eme coups donc je pense que le moteur ...
Go to the top of the page
 
+Quote Post
FURY MX
posté 30 Jun 19 à 19:52
Message #10


Team Member
*****

Groupe : Membres
Messages : 545
Inscrit : 17-June 16
Membre no 18170



C'est la seule chose qui me vient a l'esprit pour le moment mais je doute quand même que sa soit sa... si le jeu aux soupapes est bon , que la distri et bien calé , c'est que sa vient de plus bas dans le moteur

Tu utilise quoi comme essence , 95 ou 98 ? voir même du 100 ou 102 si tu trouve pourquoi pas...
Certain ont eu des problèmes de combustion avec le 95 et aucun soucis avec le 98 mais c'était sur des 2temps...
Go to the top of the page
 
+Quote Post
dorian40
posté 30 Jun 19 à 21:27
Message #11


Member
**

Groupe : Membres
Messages : 11
Inscrit : 17-June 19
Membre no 19122



Citation (FURY MX @ 30 Jun 19 à 20:52 ) *
C'est la seule chose qui me vient a l'esprit pour le moment mais je doute quand même que sa soit sa... si le jeu aux soupapes est bon , que la distri et bien calé , c'est que sa vient de plus bas dans le moteur

Tu utilise quoi comme essence , 95 ou 98 ? voir même du 100 ou 102 si tu trouve pourquoi pas...
Certain ont eu des problèmes de combustion avec le 95 et aucun soucis avec le 98 mais c'était sur des 2temps...


Je mais que du 98 , si jy vais rapido sur le kick sans laissez de laps de temps elle démarre alors je c'est pas trop vers ou allez chercher pour se problème
Go to the top of the page
 
+Quote Post
Cyril44
posté 1 Jul 19 à 07:42
Message #12


Team Member
******

Groupe : Membres
Messages : 2631
Inscrit : 9-June 13
Lieu : Nantes
Membre no 15821



Saut, je pencherai plus pour un manque de pression au niveau de l'injecteur (pompe bouché...), un TPS peut être déréglé, utilise tu un filtre au niveau de ton remplissage réservoir ?
Je suppose que tu dois avoir aussi une crépine au niveau de ta pompe, à voir si elle n'est pas obstruée.
Bien vérifier sa mise a l'air libre de ton réservoir aussi.
Go to the top of the page
 
+Quote Post
dorian40
posté 1 Jul 19 à 12:27
Message #13


Member
**

Groupe : Membres
Messages : 11
Inscrit : 17-June 19
Membre no 19122



Citation (Cyril44 @ 1 Jul 19 à 08:42 ) *
Saut, je pencherai plus pour un manque de pression au niveau de l'injecteur (pompe bouché...), un TPS peut être déréglé, utilise tu un filtre au niveau de ton remplissage réservoir ?
Je suppose que tu dois avoir aussi une crépine au niveau de ta pompe, à voir si elle n'est pas obstruée.
Bien vérifier sa mise a l'air libre de ton réservoir aussi.


Oui je mais un filtre a chaque fois que je mais le plein mais bon , j'ai démonter ma pompe hier pour voir l'état du filtre mais je n'ai pas pu le démontez complètement il n'avais pas l'air boucher je l'ai quand même nettoyer comme j'ai pu
J'ai déjà contrôler le TPS RAS de se coté la , j'ai quand même commandé une pompe pour ne pue avoir de doute avec . Si se n'est pas sa je me pencherais vers le moteur
Go to the top of the page
 
+Quote Post
Cyril44
posté 1 Jul 19 à 21:40
Message #14


Team Member
******

Groupe : Membres
Messages : 2631
Inscrit : 9-June 13
Lieu : Nantes
Membre no 15821



Citation (dorian40 @ 1 Jul 19 à 13:27 ) *
Citation (Cyril44 @ 1 Jul 19 à 08:42 ) *
Saut, je pencherai plus pour un manque de pression au niveau de l'injecteur (pompe bouché...), un TPS peut être déréglé, utilise tu un filtre au niveau de ton remplissage réservoir ?
Je suppose que tu dois avoir aussi une crépine au niveau de ta pompe, à voir si elle n'est pas obstruée.
Bien vérifier sa mise a l'air libre de ton réservoir aussi.


Oui je mais un filtre a chaque fois que je mais le plein mais bon , j'ai démonter ma pompe hier pour voir l'état du filtre mais je n'ai pas pu le démontez complètement il n'avais pas l'air boucher je l'ai quand même nettoyer comme j'ai pu
J'ai déjà contrôler le TPS RAS de se coté la , j'ai quand même commandé une pompe pour ne pue avoir de doute avec . Si se n'est pas sa je me pencherais vers le moteur


T'as aussi un condo qui est la pour charger ta pompe, si il est faiblard, ta pompe ne peut pas atteindre sa pression. Le truc c'est de kicker 5-6 fois dans le vide sans forcer pour charger ton condo avant de donner le vrai coup de kick pour démarrer.
Go to the top of the page
 
+Quote Post
dorian40
posté 1 Jul 19 à 22:32
Message #15


Member
**

Groupe : Membres
Messages : 11
Inscrit : 17-June 19
Membre no 19122



Citation (Cyril44 @ 1 Jul 19 à 22:40 ) *
Citation (dorian40 @ 1 Jul 19 à 13:27 ) *
Citation (Cyril44 @ 1 Jul 19 à 08:42 ) *
Saut, je pencherai plus pour un manque de pression au niveau de l'injecteur (pompe bouché...), un TPS peut être déréglé, utilise tu un filtre au niveau de ton remplissage réservoir ?
Je suppose que tu dois avoir aussi une crépine au niveau de ta pompe, à voir si elle n'est pas obstruée.
Bien vérifier sa mise a l'air libre de ton réservoir aussi.


Oui je mais un filtre a chaque fois que je mais le plein mais bon , j'ai démonter ma pompe hier pour voir l'état du filtre mais je n'ai pas pu le démontez complètement il n'avais pas l'air boucher je l'ai quand même nettoyer comme j'ai pu
J'ai déjà contrôler le TPS RAS de se coté la , j'ai quand même commandé une pompe pour ne pue avoir de doute avec . Si se n'est pas sa je me pencherais vers le moteur


T'as aussi un condo qui est la pour charger ta pompe, si il est faiblard, ta pompe ne peut pas atteindre sa pression. Le truc c'est de kicker 5-6 fois dans le vide sans forcer pour charger ton condo avant de donner le vrai coup de kick pour démarrer.


Oui je n'y avais absolument pas du tout pensé a celui la je vais essayer se week end voir se que sa donne merci a vous
Go to the top of the page
 
+Quote Post
dorian40
posté 12 Jul 19 à 18:17
Message #16


Member
**

Groupe : Membres
Messages : 11
Inscrit : 17-June 19
Membre no 19122



Bonjour,
je reviens au nouvel un peu tard car je n'y pensait absolument pue , du coup c'était bien la pompe a essence le problème , la moto démarre très très bien maintenant
Merci a vous de votre aide
Go to the top of the page
 
+Quote Post
Cyril44
posté 12 Jul 19 à 19:15
Message #17


Team Member
******

Groupe : Membres
Messages : 2631
Inscrit : 9-June 13
Lieu : Nantes
Membre no 15821



Citation (dorian40 @ 12 Jul 19 à 19:17 ) *
Bonjour,
je reviens au nouvel un peu tard car je n'y pensait absolument pue , du coup c'était bien la pompe a essence le problème , la moto démarre très très bien maintenant
Merci a vous de votre aide


Impeccable, j’étais pas loin avec ma supposition de pompe bouchée.
Go to the top of the page
 
+Quote Post
dorian40
posté 12 Jul 19 à 20:11
Message #18


Member
**

Groupe : Membres
Messages : 11
Inscrit : 17-June 19
Membre no 19122



Citation (Cyril44 @ 12 Jul 19 à 20:15 ) *
Citation (dorian40 @ 12 Jul 19 à 19:17 ) *
Bonjour,
je reviens au nouvel un peu tard car je n'y pensait absolument pue , du coup c'était bien la pompe a essence le problème , la moto démarre très très bien maintenant
Merci a vous de votre aide


Impeccable, j’étais pas loin avec ma supposition de pompe bouchée.


Oui , j'avais un fort doute aussi sur elle , mais c'est genre de problème comme sa c'est quand même galère sa peut venir de plein chose comme la pompe ,injecteur , Electronique, moteur donc tes obliger de commencer par quelque chose a un moment biggrin.gif
Go to the top of the page
 
+Quote Post
Maxx
posté 14 Jul 19 à 14:06
Message #19


Préparation suspensions - www.maxxracing.fr
******

Groupe : Membres
Messages : 14198
Inscrit : 19-October 08
Membre no 7294



C'est pour ça que depuis l'apparition de l'injection sur les motos de cross (et je l'ai dit plusieurs fois ici sur le forum) il faut utiliser ce genre de produit.

Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

mxteam.com
En ligne depuis 2003!
>> Besoin d'aide...
>> Infos contact
     
Version bas débit Nous sommes le : 18 Jul 19 à 21:25