mxteam.com
mxteam

Bienvenue invité ( Connexion | Inscription )


A savoir

Inscription
Principe du Team
Règles & usages
Aide & Utilisation
espace_membres

Le Forum

Navigation globale...
Sommaire Général
La Buvette
MX - SX
FMX - Minis
Enduro - Rando
Classic & Vintage

Pratique

Pilotage et physique
Le coin du Matos
L'atelier
Petites Annonces
Multimédia

Du côté des régions

Près de chez vous...
Zone Nord
Zone Sud

Liens Utiles


>> Calendrier 2017 <<
>> Info CASM / FFM
>> Déclarer les motos non homologuées
>> Déclaration en ligne



Google
Web mxteam



 
Reply to this topicStart new topic
moto qui patine apres lavage
bensx24
posté 27 Mar 13 à 01:26
Message #1


Team Member
***

Groupe : Membres
Messages : 41
Inscrit : 27-March 13
Membre no 15580



Bonjour a tous, je viens de me servir et de laver mon 125sx de 2002 cette apres midi. Je lai prise juste apres leblavage sur 200m de route et lz moteur patiné comme si l'embrayage etait mort ou si la chaine sauté une dent sur deux... est ce normal?
Ps: je lai depuis 3 jours.
Merci a tous
Go to the top of the page
 
+Quote Post
thomas83
posté 27 Mar 13 à 07:06
Message #2


Team Member
******

Groupe : Membres
Messages : 2682
Inscrit : 2-May 09
Lieu : toulon 'con
Membre no 8460



Salut,
Tes disques d'embrayage sont en bain d'huile, regarde pltöt si ta commande d'embrayage rviens correctement. C'est les 2002 c'est hydro ou mécanique?
Go to the top of the page
 
+Quote Post
old mx
posté 27 Mar 13 à 09:49
Message #3


Team Member
******

Groupe : Staff
Messages : 12185
Inscrit : 2-April 04
Membre no 346



tu doit bien voir si ton kit chaine est mort ou la chaine détendue , comme te l'a dit thomas regarde si tout est normal au niveau commande embrayage si sa persiste tes disques sont surement morts
Go to the top of the page
 
+Quote Post
bensx24
posté 27 Mar 13 à 12:48
Message #4


Team Member
***

Groupe : Membres
Messages : 41
Inscrit : 27-March 13
Membre no 15580



Ok cest hydraulique mais si les disques sont morts xa peux venir dun coup? Parce que tout marché bien et juste apres le lavage ca déconné. ...
Go to the top of the page
 
+Quote Post
ika69
posté 27 Mar 13 à 13:01
Message #5


Team Member
******

Groupe : Membres
Messages : 5023
Inscrit : 11-December 10
Lieu : rhone
Membre no 12027



Tu as peut être un problème qui est tombé en même temps que ton lavage et qui t'induit en erreur.
C'est étrange car normalement tout est étanche et je ne voie pas ce que l'eau pourrai te provoquer comme soucis de ce type.

Elle fonctionnai très bien, tu la laves, tu fais un tour de suite ou après une semaine ?
et constate qu'elle patine ?
Go to the top of the page
 
+Quote Post
bensx24
posté 27 Mar 13 à 14:43
Message #6


Team Member
***

Groupe : Membres
Messages : 41
Inscrit : 27-March 13
Membre no 15580



Non jai fait un tour desuite apres.je lai prise sur 200m de route...je vais l'essayer cette aprem je voys tiens au courant. Merci
Go to the top of the page
 
+Quote Post
old mx
posté 27 Mar 13 à 17:55
Message #7


Team Member
******

Groupe : Staff
Messages : 12185
Inscrit : 2-April 04
Membre no 346



Citation (bensx24 @ 27 Mar 13 à 11:48 ) *
Ok cest hydraulique mais si les disques sont morts xa peux venir dun coup? Parce que tout marché bien et juste apres le lavage ca déconné. ...


début mars on a été rouler en italie la 125 yz de mon pote marchait bien et c'est vennu tout d'un coup il a vidangé sa a tenu une journée est sa a réaparu les disques étaient usés
Go to the top of the page
 
+Quote Post
Maxx
posté 27 Mar 13 à 18:20
Message #8


Préparation suspensions - www.maxxracing.fr
******

Groupe : Membres
Messages : 14132
Inscrit : 19-October 08
Membre no 7294



Pas de pannique, c'est juste la courroie qui est mouillée, normal que ça patine après le lavage xwhistling.gif
Go to the top of the page
 
+Quote Post
bensx24
posté 27 Mar 13 à 20:45
Message #9


Team Member
***

Groupe : Membres
Messages : 41
Inscrit : 27-March 13
Membre no 15580



Malheureusement non jaurai aimé que ce soit ca...alors je lai prise, le pb persisté jai regardé les diques dembrayage ils sont effectivement tres fatigué mais de plus le levier dembrayage est maintenant tout mou...et quand jembraye laxe du milieu qui devrait écarté les disques ne bouge pas. Puis un autr e truc aussi jai ouvert le bocal de liquide dembraye il etait vide. Jen ai remis tout en purgant, ca cest durci puis plus rien. Revenu mou.. donc voila....qu est ce qui se passe? Est qu avex des diques neuf ca ira mieu?
Go to the top of the page
 
+Quote Post
bensx24
posté 27 Mar 13 à 20:57
Message #10


Team Member
***

Groupe : Membres
Messages : 41
Inscrit : 27-March 13
Membre no 15580



Et le liquide se vide quand jactionne le levier et je ne sais pas ou y passe. Et jai rerzmpli comment ça le bocal 4 ou 5 fois...
Go to the top of the page
 
+Quote Post
job462
posté 27 Mar 13 à 20:59
Message #11


Team Member
****

Groupe : Membres
Messages : 194
Inscrit : 23-December 09
Membre no 10005



change tes ressorts aussi
Go to the top of the page
 
+Quote Post
Maxx
posté 27 Mar 13 à 20:59
Message #12


Préparation suspensions - www.maxxracing.fr
******

Groupe : Membres
Messages : 14132
Inscrit : 19-October 08
Membre no 7294



Bon pour être plus sérieux wink.gif

déjà oui changes tes disques, ensuite j'espère pour toi que tu as bien mis le liquide spécial MAGURA BLOOD (ou du minéral Bendix comme pour les Citröen) dans ton maitre cylindre d'embrayage, car si tu as mis du DOT4 et ces copains, et bien tu as flinguer tout les joints, surtout celui du réceptacle qui est très fragile et l'huile se barre dans la boite.
Go to the top of the page
 
+Quote Post
bensx24
posté 27 Mar 13 à 23:37
Message #13


Team Member
***

Groupe : Membres
Messages : 41
Inscrit : 27-March 13
Membre no 15580



Jai mis du synthétique. ....sad.gif
Go to the top of the page
 
+Quote Post
le yac76
posté 28 Mar 13 à 00:12
Message #14


Team Member
******

Groupe : Membres
Messages : 1917
Inscrit : 4-November 11
Membre no 13677



Trés important la purge de l'embrayage hydraulique sur ktm se fait en poussant le liquide du récepteur jusqu'au maitre cylindre d'embrayage et le dot 4 détruit les joints. Comme te la dit Maxx utilise le magura blood.
Go to the top of the page
 
+Quote Post
le yac76
posté 28 Mar 13 à 00:16
Message #15


Team Member
******

Groupe : Membres
Messages : 1917
Inscrit : 4-November 11
Membre no 13677



Et le prix des joints pour le récepteur d'embrayage est dérisoire :

http://www.cross-roads.fr/pieces_et_access...0_2000-760.html
Go to the top of the page
 
+Quote Post
bensx24
posté 28 Mar 13 à 00:53
Message #16


Team Member
***

Groupe : Membres
Messages : 41
Inscrit : 27-March 13
Membre no 15580



Avec une seringue cest ca? Ou il y a dautres moyens?
Go to the top of the page
 
+Quote Post
Maxx
posté 28 Mar 13 à 01:55
Message #17


Préparation suspensions - www.maxxracing.fr
******

Groupe : Membres
Messages : 14132
Inscrit : 19-October 08
Membre no 7294



grosse seringue, trouvable en pharmacie aux allentours d'1€50
Go to the top of the page
 
+Quote Post
bensx24
posté 28 Mar 13 à 18:53
Message #18


Team Member
***

Groupe : Membres
Messages : 41
Inscrit : 27-March 13
Membre no 15580



Je met le liquide dans la seringue et je linjecte dans la vis de purge jusque ca remonte? Cest ca?
Go to the top of the page
 
+Quote Post
dams1012
posté 28 Mar 13 à 21:51
Message #19


Team Member
****

Groupe : Membres
Messages : 478
Inscrit : 9-January 11
Membre no 12256



Oui c'est ça. Prend un bout d'une ancienne durite (par exemple) pour relier la seringue et la vis. smile.gif
Go to the top of the page
 
+Quote Post
bensx24
posté 29 Mar 13 à 15:31
Message #20


Team Member
***

Groupe : Membres
Messages : 41
Inscrit : 27-March 13
Membre no 15580



Ok merci en tout cas. La taille des ressorts minimum est de 38, neif ils font 39 et ils sont entre les 2 mais il y en a 2 ou 3 qui sont un peu tordu...mais vraiment léger dois je les changer?
Go to the top of the page
 
+Quote Post
bensx24
posté 30 Mar 13 à 19:07
Message #21


Team Member
***

Groupe : Membres
Messages : 41
Inscrit : 27-March 13
Membre no 15580



Bon javance dans la découverte de mon embrayage. Jai voulu le purger mais le liquide dembrayage atterri dans le carter dembrayage quand jactionne l'embrayage. ..quel joint est mort? Cest juste un joint a changer cest ca? Merci
Go to the top of the page
 
+Quote Post
bensx24
posté 2 Apr 13 à 01:21
Message #22


Team Member
***

Groupe : Membres
Messages : 41
Inscrit : 27-March 13
Membre no 15580



Personne?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

mxteam.com
En ligne depuis 2003!
>> Besoin d'aide...
>> Infos contact
     
Version bas débit Nous sommes le : 20 Jan 19 à 13:00