mxteam.com
mxteam

Bienvenue invité ( Connexion | Inscription )


A savoir

Inscription
Principe du Team
Règles & usages
Aide & Utilisation
espace_membres

Le Forum

Navigation globale...
Sommaire Général
La Buvette
MX - SX
FMX - Minis
Enduro - Rando
Classic & Vintage

Pratique

Pilotage et physique
Le coin du Matos
L'atelier
Petites Annonces
Multimédia

Du côté des régions

Près de chez vous...
Zone Nord
Zone Sud

Liens Utiles


>> Calendrier 2017 <<
>> Info CASM / FFM
>> Déclarer les motos non homologuées
>> Déclaration en ligne



Google
Web mxteam



> L'atelier général: le coin de la mécanique et des questions techniques!

Questions techniques, problèmes mécaniques, entretien, réparations, améliorations, préparations!

>> Pour les questions en rapport avec le matériel rendez-vous dans Le coin du Matos

 
Reply to this topicStart new topic
Perte de puissance 150 SX
Fmx51
posté 28 Dec 19 à 19:31
Message #1


Gooner Volant Non Identifié
******

Groupe : Membres
Messages : 2164
Inscrit : 17-January 09
Lieu : West Coast
Membre no 7781



Salut tout le monde ! Voilà un grand moment que je n’étais plus venu ici ! unsure.gif

Me voilà de retour car j’ai besoin de votre aide, vous les mécaniciens éclairés

Voilà mon soucis, je viens de changer le piston de mon 150SX 2017, chose que j’ai déjà fait sur mes anciens 125yz et 250 CRF sans aucun soucis, mais je ne l’avais jamais fait sur une Ktm.
Depuis, ma moto n’arrive plus à prendre les tours, comme si mes valves ne s’ouvraient pas, le bruit en statique est normal, elle tourne bien à bas régime, mais à partir de milieu gaz j’ai comme l’impression qu’elle n’arrive pas à respirer correctement et impossible de voir d’où ça peut venir...

Quelques pistes pour aider votre diagnostic : mon filtre à air est bon, le piston a été commandé par mon mécano suite à la mesure de mon cylindre donc c’est la bonne cote, les valves s’ouvrent bien manuellement, rien de bloqué à ce niveau là. J’ai également démonté mon carbu pour tout souffler, en vain. Je n’ai pas touché la vis de réglage des valves sur mon cylindre non plus

J’ai fait des recherches sur internet, sur le forum, mais je ne trouve absolument aucunes pistes...

Est-ce qu’il y a quelque chose de spécial sur ces modèles là à régler au niveau des valves quand on remonte le cylindre ? Est-ce que j’aurais pu créer une prise d’air par la ? Est-ce que ça peut venir d’autre part ?

Merci d’avance pour votre aide xthumbup.gif
Go to the top of the page
 
+Quote Post
Coutosuiss
posté 28 Dec 19 à 23:03
Message #2


Team Member
******

Groupe : Membres
Messages : 1277
Inscrit : 28-October 10
Membre no 11760



Hello
Tu as mis le piston dans le bon sens ?
Tu as bien remonté la commande de valves ?
Go to the top of the page
 
+Quote Post
Fmx51
posté 29 Dec 19 à 10:55
Message #3


Gooner Volant Non Identifié
******

Groupe : Membres
Messages : 2164
Inscrit : 17-January 09
Lieu : West Coast
Membre no 7781



Salut !

Oui oui le piston est bien dans le bon sens

Pour ce qui est de la commande des valves, normalement oui je pense avoir tout bien remonté
Go to the top of the page
 
+Quote Post
FURY MX
posté 29 Dec 19 à 12:53
Message #4


Team Member
*****

Groupe : Membres
Messages : 648
Inscrit : 17-June 16
Membre no 18170



Alors , je sais que sur certaine ktm d'une certaine année ( je sais pas si c'est encore d'actualité ) il y'a un petit carter sur le côté droit du cylindre qui permet de vérifier que la commande de valve s'enclenche avec la valve et lorsqu'on monte le cylindre il faut regarder que quand on descend le cylindre pour l'emboiter sur les carters que la commande de valve s'enclenche bien
Go to the top of the page
 
+Quote Post
gaetancop
posté 29 Dec 19 à 22:21
Message #5


Team Member
******

Groupe : Staff
Messages : 7947
Inscrit : 6-May 07
Membre no 4201



Oui vérifie l'ouvertur des valve en fonctionnement en regardant dans les petits carter.

Ça sens gros comme une maison le problème de valve.
La tirette est elle bien connectée?
Go to the top of the page
 
+Quote Post
Fmx51
posté 4 Jan 20 à 17:09
Message #6


Gooner Volant Non Identifié
******

Groupe : Membres
Messages : 2164
Inscrit : 17-January 09
Lieu : West Coast
Membre no 7781



Merci pour vos réponses

Je m'y suis repenché toute la matinée dessus. J'ai démonté le cylindre, j'ai démonté entièrement le système de valve et tout nettoyé, tout remonté. A la main ça tourne nickel, rien qui bloque. J'ai remonté ma moto sans les carters sur les côtés du cylindre, et j'ai testé sur le lève moto moteur en marche. La commande monte et descend bien. J'ai tout remonté entièrement, je suis parti essayé dans un champs, et toujours pareil, la moto ne prend pas les tours...


Je crois que je vais l'amener chez un pro parce que la, je sèche
Go to the top of the page
 
+Quote Post
Maxx
posté 4 Jan 20 à 20:53
Message #7


Préparation suspensions - www.maxxracing.fr
******

Groupe : Membres
Messages : 14531
Inscrit : 19-October 08
Membre no 7294



Salut

un truc à la con mais je ne vois pas que tu en parles, ni personne donc je vais essayer aussi de te donner une piste à suivre on ne sait jamais.

il s'agit des joints d'embase et de culasse, sont ils de la même épaisseur que les anciens ? et le piston dispose t'il de la même calotte que le précédent ? (bombé ou plat)
je pose ces questions car il se pourrait que tu es trop décomprimer et donc forcément une perte de puissance, mais de là à aller vers un moteur qui ne prends plus les tours heuu... il doit aussi y avoir autre chose mais si tu confirmes n'avoir rien toucher d'autre.
est ce qu'en 2017 il existe toujours le système de réglage de la valve avec le ressort ?

Coté essence utilises tu bien du SP98 exclusivement ? n'y aurait il pas eu une erreur à ce niveau là si par exemple quelqu'un est aller à la pompe à ta place ou que tu ai emprunter de l'essence ? ça peut arriver aussi.

autre piste (mais si tu n'as rien toucher) si les roulements de vilo sont HS , le moteur ne prend pas les tours et va tounerer comme une patate, idem pour un vilo déséquilibré ou désalligné, si le spi de boite est hs l'huile de boite sous la pression remonte dans le haut moteur = trop d'huile = moteur qui également ne prend pas les tours et bonus = une fumée en sortie d'échappement plus épaisse.

voir coté bougie aussi, une bougie peut avoir une étincelle mais être HS et faire démarrer le moteur mais ne donne rien à haut régime

sinon ensuite ce serait ver sun problème électronique du CDI qu'il faudrait se tourner, en trouvant quelqu'un qui t'en pretes un pour tester
Go to the top of the page
 
+Quote Post
Maxx
posté 4 Jan 20 à 21:02
Message #8


Préparation suspensions - www.maxxracing.fr
******

Groupe : Membres
Messages : 14531
Inscrit : 19-October 08
Membre no 7294



une piste à suivre aussi.
usure des commandes de valve
voir photo
origine en dorée / nouvelle (refabriqué par F1 moto) en noir



voir si rattrappable à la dremel, il se trouve que le problème est connu et que les valves se coincent à un moment .
Go to the top of the page
 
+Quote Post
Maxx
posté 4 Jan 20 à 21:08
Message #9


Préparation suspensions - www.maxxracing.fr
******

Groupe : Membres
Messages : 14531
Inscrit : 19-October 08
Membre no 7294



à suivre ici >> https://www.vitalmx.com/forums/Tech-Help-Ra...TM-125s,1313730
Go to the top of the page
 
+Quote Post
gaetancop
posté 5 Jan 20 à 11:39
Message #10


Team Member
******

Groupe : Staff
Messages : 7947
Inscrit : 6-May 07
Membre no 4201



le coup de l'essence est le plus fréquent et le plus simple à tester ! suffit juste d'aller rechercher 1L la pompe... (j'ai déjà vu le problème sur la moto d'un pote qui a pris son 98 au même endroit que d'habitude mais ce coup si, il n'était pas bon du tout..)

sinon +1 avec les autres piste de Maxx (bougie : facile à tester.. quitte à ressortir une ancienne bougie dans un 1er temps)

j'ajouterai également de tenter de bien poncer les masses de bobine sur le cadre et de mettre du nettoyant contact dans tes différents connecteurs.

Go to the top of the page
 
+Quote Post
Maxx
posté 5 Jan 20 à 14:49
Message #11


Préparation suspensions - www.maxxracing.fr
******

Groupe : Membres
Messages : 14531
Inscrit : 19-October 08
Membre no 7294



pour l'essence je me suis fais moi même piégé il y a quelques jours pour mon 300 Xmax
je vais à la pompe et me sert et d'un coup en regardant le cadran je vois SP95, j'ai direct stopper le pistolet mais ai quand même mis 2 litres et demi de cette merde, j'ai rempli le reste du réservoir avec le 98 ensuite mais à peine ces 2 litres je sent que le moteur n'a pas autant de puissance, le scoot est un peu poussif malgré que le 95 soit dilué dans + de 98 .
J'ai fais cette connerie car un petit malin à virer les stickers sur les pistolets, donc si ça m'es arriver à moi ça peut également arriver à d'autres.
Go to the top of the page
 
+Quote Post
FURY MX
posté 5 Jan 20 à 16:43
Message #12


Team Member
*****

Groupe : Membres
Messages : 648
Inscrit : 17-June 16
Membre no 18170



Citation (Maxx @ 5 Jan 20 à 14:49 ) *
pour l'essence je me suis fais moi même piégé il y a quelques jours pour mon 300 Xmax
je vais à la pompe et me sert et d'un coup en regardant le cadran je vois SP95, j'ai direct stopper le pistolet mais ai quand même mis 2 litres et demi de cette merde, j'ai rempli le reste du réservoir avec le 98 ensuite mais à peine ces 2 litres je sent que le moteur n'a pas autant de puissance, le scoot est un peu poussif malgré que le 95 soit dilué dans + de 98 .
J'ai fais cette connerie car un petit malin à virer les stickers sur les pistolets, donc si ça m'es arriver à moi ça peut également arriver à d'autres.



Alors maxx , ton scoot crains rien du moin pas grand chose... pour l'éthanol , depuis 1995 toutes les durites et conduite sont normalisée pour accepter l'éthanol (cela ne veut pas dire que le moteur accepte de tourné a l'éthanol) , en tous cas c'est le cas sur les motos mais je ne vois pas pourquoi sa ne serai pas le cas sur un scoot , sachant que dans le E85 qui est censée être 85% d'éthanol et 15% de SP sauf qu'en réalité il y'en a en moyenne 65% ce qui est également pour le 95e10 , normalement 10% de jus de betterave mais en réalité y'en a environ 7% alors dans le 98 si y'en a 3% c'est beaucoup...

Si on veut vraiment du E85 il faut l'acheter en barril pareil pour E100

sinon Maxx a donné toute les pistes
Go to the top of the page
 
+Quote Post
Fmx51
posté 7 Jan 20 à 00:31
Message #13


Gooner Volant Non Identifié
******

Groupe : Membres
Messages : 2164
Inscrit : 17-January 09
Lieu : West Coast
Membre no 7781



Encore merci pour vos réponses xthumbup.gif

Pour la bougie, j’ai essayé d’en mettre une neuve à la place, ça ne change rien, donc on oublie.
Les joints pareils, ils sont sensiblement les mêmes, l’embase est même un poil plus fin que le précédent. Mais la différence est telle que ça ne peut pas venir d’un joint.
Pour ce qui est du réglage de valve, c’est juste une petite vis à serrer ou dévisser sur le devant du carter qui contrôle tout ça. Je ne sais pas comment c’était avant. Et bien évidemment, je n’ai pas touché à cette vis ( y’a même encore un bout de peinture qui en atteste)
Le coup de l’essence, je n’y ai absolument pas pensé, et je commence à me poser sérieusement la question. Parce que c’est depuis que j’ai re remplie mon bidon que ce problème est arrivé. Je fais hyper gaffe à ne prendre que du 98 et suis sûr à 100% ne pas m’être trompé. Mais effectivement, ça me coûte rien d’aller reprendre 2L à la pompe ( enfin si, 3€ laugh.gif ) Si j’ai tout démonté 20 fois pour ça je fais brûler la station !
Pour le reste, je n’exclue rien, mais j’ai du mal à croire que le problème vienne du bas moteur sachant que je n’y ai pas touché. Je privilégie plutôt le coup de l’usure des commandes de valves, ça c’est plausible et je n’y avait pas pensé non plus.

Je vous tiens au jus biggrin.gif
Go to the top of the page
 
+Quote Post
gaetancop
posté 7 Jan 20 à 22:46
Message #14


Team Member
******

Groupe : Staff
Messages : 7947
Inscrit : 6-May 07
Membre no 4201



Raison de plus pour tester l'essence si ça colle avec ton changement de bidon..
Même un mauvais 98 c'est possible. On a eu le tour au club avec 2 mec qui on fait le plein a la même total avant l'entraînement : le 2 moto en rade..
Go to the top of the page
 
+Quote Post
Fmx51
posté 11 Jan 20 à 21:19
Message #15


Gooner Volant Non Identifié
******

Groupe : Membres
Messages : 2164
Inscrit : 17-January 09
Lieu : West Coast
Membre no 7781



Suite et fin de l’histoire : vidange du réservoir, nouvelle essence. Entraînement cet après midi, ma moto me re allonge les bras...

Un grand merci pour votre aide parce que sans vous j’aurais cherché pendant un grand moment !
Go to the top of the page
 
+Quote Post
FURY MX
posté 12 Jan 20 à 00:27
Message #16


Team Member
*****

Groupe : Membres
Messages : 648
Inscrit : 17-June 16
Membre no 18170



Sans déconné c'est quoi cette merde avec l'essence , j'entend de plus en plus parlé de problème lié a sa , je comprend pas qu'il nous mette de l'essence de si mauvaise qualité alors qu'ils prône de plus en plus l'anti-polution mad.gif
Go to the top of the page
 
+Quote Post
Maxx
posté 12 Jan 20 à 01:27
Message #17


Préparation suspensions - www.maxxracing.fr
******

Groupe : Membres
Messages : 14531
Inscrit : 19-October 08
Membre no 7294



bein j'y ai penser direct et c'est pour celà que j'ai donner ceette piste, car j'avais eu le soucis surle 85 YZ de mon fils.
A l'époque question de faire de toutes petites économies le 85 roulait au 95 et fonctionnait très bien, puis un jour sans avoir rien toucher, mon fils me dit que la moto ne marchait plus comme avant.
que ça ratatouillait, qu'elle n'avait plus rien dans le sac, bref c'était devenu inroulable pour lui.
J'ai tout démonter, controler la carburation etc.. rien de bizarre.. bref le trou noir question idées.
Puis en discutant avec je ne sais plus qui (peut être ici d'ailleur) on était en pleine transition du 95 vers le 95 E10 et je demande au pompiste (toujours servis à la même station Total) et là il m'avoue une chose,
que le 95 qu'ils distribuent aux pompes depuis presque 1 mois est du 95 E10 et plus du 95 traditionnel, mais que l'état à autoriser de ne pas afficher le changement à la pompe, pour que les clients ne fuient pas le E10.
J'ai compris que la cause étiat bien là donc, car repartis avec un bidon de 98, vidanger le réservoir et remis la bonne essence et surtout sans rien dire à mon fils pour voir s'il s'en rendait compte.
Et là il part rouler, reviens un peu plus tard au camion et me dit "papa la moto elle remarche très bien" , et c'est vrai, plus de coulure l'huile en sortie de cylindre ou de silencieux, réponse franche au coup de gaz etc...
donc voilà heureux que je ne me sios pas tromper et que ton problème soit résolu wink.gif
Go to the top of the page
 
+Quote Post
FURY MX
posté 12 Jan 20 à 16:11
Message #18


Team Member
*****

Groupe : Membres
Messages : 648
Inscrit : 17-June 16
Membre no 18170



Citation (Maxx @ 12 Jan 20 à 01:27 ) *
bein j'y ai penser direct et c'est pour celà que j'ai donner ceette piste, car j'avais eu le soucis surle 85 YZ de mon fils.
A l'époque question de faire de toutes petites économies le 85 roulait au 95 et fonctionnait très bien, puis un jour sans avoir rien toucher, mon fils me dit que la moto ne marchait plus comme avant.
que ça ratatouillait, qu'elle n'avait plus rien dans le sac, bref c'était devenu inroulable pour lui.
J'ai tout démonter, controler la carburation etc.. rien de bizarre.. bref le trou noir question idées.
Puis en discutant avec je ne sais plus qui (peut être ici d'ailleur) on était en pleine transition du 95 vers le 95 E10 et je demande au pompiste (toujours servis à la même station Total) et là il m'avoue une chose,
que le 95 qu'ils distribuent aux pompes depuis presque 1 mois est du 95 E10 et plus du 95 traditionnel, mais que l'état à autoriser de ne pas afficher le changement à la pompe, pour que les clients ne fuient pas le E10.
J'ai compris que la cause étiat bien là donc, car repartis avec un bidon de 98, vidanger le réservoir et remis la bonne essence et surtout sans rien dire à mon fils pour voir s'il s'en rendait compte.
Et là il part rouler, reviens un peu plus tard au camion et me dit "papa la moto elle remarche très bien" , et c'est vrai, plus de coulure l'huile en sortie de cylindre ou de silencieux, réponse franche au coup de gaz etc...
donc voilà heureux que je ne me sios pas tromper et que ton problème soit résolu wink.gif



J'avais déja lu cette histoire maxx mais c'est incroyable que simplement mettre de l'essence d'une pompe différente ou que la station ait remplie ses cuves peut foutre la merde... c'est dingue que les cross soit aussi sensible que sa

Ayant fais mes stages dans un garage qui fais également des tronçonneuse tondeuse etc... je peut vous garantir que la plupart du temps l'essence y est pour quelquechose malgré qu'elle soit fraiche ! nettoyage carbu + essence de qualité + bougie neuve , oui car l'essence de mauvaise qualité bouche ces carbus la et par la même occasion sa détériore sérieusement la bougie...

La solution si on roule en 4T a injection sa serai de la passé en flexfuel Thornbikes a ce moment on peut mettre 95 ou 98 ou e85 car le système mesure la quantité d'éthanol dans le réservoir mais pour que sa soit rentable faut gardé sa moto longtemps et beaucoup roulé... d'autant plus que c'est problème affecte plus les 2 temps que les 4 prout j'ai l'impression
Go to the top of the page
 
+Quote Post
gaetancop
posté 13 Jan 20 à 08:39
Message #19


Team Member
******

Groupe : Staff
Messages : 7947
Inscrit : 6-May 07
Membre no 4201



Citation (Fmx51 @ 11 Jan 20 à 21:19 ) *
Suite et fin de l’histoire : vidange du réservoir, nouvelle essence. Entraînement cet après midi, ma moto me re allonge les bras...

Un grand merci pour votre aide parce que sans vous j’aurais cherché pendant un grand moment !

bonne nouvelle !
de rien, le partage de connaissance et d'expérience, c'est le role du forum ;-)
bon gaz !
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

mxteam.com
En ligne depuis 2003!
>> Besoin d'aide...
>> Infos contact
     
Version bas débit Nous sommes le : 22 Jan 20 à 23:43