mxteam.com
mxteam

Bienvenue invité ( Connexion | Inscription )


A savoir

Inscription
Principe du Team
Règles & usages
Aide & Utilisation
espace_membres

Le Forum

Navigation globale...
Sommaire Général
La Buvette
MX - SX
FMX - Minis
Enduro - Rando
Classic & Vintage

Pratique

Pilotage et physique
Le coin du Matos
L'atelier
Petites Annonces
Multimédia

Du côté des régions

Près de chez vous...
Zone Nord
Zone Sud

Liens Utiles


>> Calendrier 2017 <<
>> Info CASM / FFM
>> Déclarer les motos non homologuées
>> Déclaration en ligne



Google
Web mxteam



> L'atelier général: le coin de la mécanique et des questions techniques!

Questions techniques, problèmes mécaniques, entretien, réparations, améliorations, préparations!

>> Pour les questions en rapport avec le matériel rendez-vous dans Le coin du Matos

 
Reply to this topicStart new topic
Non mx : 250 RS aprili, problème de régime
jojobmx
posté 18 May 20 à 19:09
Message #1


J o J o
******

Groupe : Staff
Messages : 5708
Inscrit : 3-May 04
Lieu : nord pas de calais
Membre no 415



Bon je suis hors mx mais quelques expérimentés pourront peut etre m'aider :
J'ai fait tourner le 250 RS (casi idem RGV) et j'ai un problème de régime moteur.
au démarrage et à l'arrêt le régime est casi normal mais dès lors qu'on a accéléré ou rouler, le régime redescend vers les 4000tr/min pendant un certain temps (15secondes environ) puis redescend au régime de ralenti... pas superau freinage xwhistling.gif

On m'a orienté vers éventuellement une prise d'air... est ce que ca ne peut être qu'à l'admission ou est ce qu'à l'échappement ca pourrait avoir cet effet aussi?
aussi orienté sur un ralenti pauvre mais le carbu est en config origine donc je ne suis pas convaincue...
Si vous avez des pistes ou tuyau ?

Go to the top of the page
 
+Quote Post
FURY MX
posté 18 May 20 à 21:45
Message #2


Team Member
*****

Groupe : Membres
Messages : 691
Inscrit : 17-June 16
Membre no 18170



Citation (jojobmx @ 18 May 20 à 20:09 ) *
Bon je suis hors mx mais quelques expérimentés pourront peut etre m'aider :
J'ai fait tourner le 250 RS (casi idem RGV) et j'ai un problème de régime moteur.
au démarrage et à l'arrêt le régime est casi normal mais dès lors qu'on a accéléré ou rouler, le régime redescend vers les 4000tr/min pendant un certain temps (15secondes environ) puis redescend au régime de ralenti... pas superau freinage xwhistling.gif

On m'a orienté vers éventuellement une prise d'air... est ce que ca ne peut être qu'à l'admission ou est ce qu'à l'échappement ca pourrait avoir cet effet aussi?
aussi orienté sur un ralenti pauvre mais le carbu est en config origine donc je ne suis pas convaincue...
Si vous avez des pistes ou tuyau ?



Salut, regarde tes pointeaux si ils ne sont pas marqué même si sa ne parait rien sa peut vachement foutre la merde mine de rien

J'ai eu le coup également , a l'arrêt lorsque je mettai un coup de gaz le régime stagné et redescender au bout d'un certain temps et lors du démarrage le ralenti était vachement élevé

Tu peut également cercher des prises d'air mais je pense que vérifier les pointeaux en premier est plus simple

En tous cas sa côte beaucoup aujourd'hui c'est moto la xthumbup.gif
Go to the top of the page
 
+Quote Post
Damx
posté 21 May 20 à 12:05
Message #3


Team Member
***

Groupe : Membres
Messages : 31
Inscrit : 13-February 20
Membre no 19260



Oui c'est vrai les pointeaux peuvent grave foutre la merde au niveau du régime moteur j'ai eu le problème sur un 125 yz j'ai chercher longtemp et j'ai finalement acheter un kit pointeau gicleur et ça avait carrément mieux marcher !!!

et comme le dis fury il ne paraissait pas marquer .
Go to the top of the page
 
+Quote Post
jojobmx
posté 29 May 20 à 22:15
Message #4


J o J o
******

Groupe : Staff
Messages : 5708
Inscrit : 3-May 04
Lieu : nord pas de calais
Membre no 415



je vous dis quoi quand j"ouvre la bete wink.gif
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

mxteam.com
En ligne depuis 2003!
>> Besoin d'aide...
>> Infos contact
     
Version bas débit Nous sommes le : 12 Jul 20 à 17:27