mxteam.com
mxteam

Bienvenue invité ( Connexion | Inscription )


A savoir

Inscription
Principe du Team
Règles & usages
Aide & Utilisation
espace_membres

Le Forum

Navigation globale...
Sommaire Général
La Buvette
MX - SX
FMX - Minis
Enduro - Rando
Classic & Vintage

Pratique

Pilotage et physique
Le coin du Matos
L'atelier
Petites Annonces
Multimédia

Du côté des régions

Près de chez vous...
Zone Nord
Zone Sud

Liens Utiles


>> Calendrier 2017 <<
>> Info CASM / FFM
>> Déclarer les motos non homologuées
>> Déclaration en ligne



Google
Web mxteam



> L'atelier général: le coin de la mécanique et des questions techniques!

Questions techniques, problèmes mécaniques, entretien, réparations, améliorations, préparations!

>> Pour les questions en rapport avec le matériel rendez-vous dans Le coin du Matos

 
Reply to this topicStart new topic
problème d'allumage, problème d'allumage après nettoyage
yanncross
posté 5 Nov 18 à 14:04
Message #1


Team Member
****

Groupe : Membres
Messages : 177
Inscrit : 14-February 07
Lieu : six fours
Membre no 3697



Bonjour,
j'ai un problème avec la 85 sx de mon fils, des coupures d'allumage après le nettoyage.
Je m'explique, samedi nous étions en ligue, et après les chronos j'ai nettoyé la moto au jet d'eau (pas de pression), à partir de la galère,
des coupures d'allumages, donc démontage du carter et du volant, séchage (quelques goutte d'eau malgré un carter monté à la patte).
Départ manche, la moto a des coupure et ne monte plus en régime.
Problème déjà rencontré il ya quelques mois, après avoir démonté et sécher l'allumage, les connections, tout remonté à la graisse, et carter à la
patte, je pensais être tranquille.
Le carter n'est pas cassé ni fendu, si un d'entre vous a une solution ??
Merci d'avance.

Go to the top of the page
 
+Quote Post
Maxx
posté 5 Nov 18 à 14:09
Message #2


Préparation suspensions - www.maxxracing.fr
******

Groupe : Membres
Messages : 14118
Inscrit : 19-October 08
Membre no 7294



Salut Yann

je sais qu'ils l'ont rendu obligatoire, mais cette grosse merde de coupe contact au guidon continue de foutre la merde sur nos motos de cross.

on l'enlevait systématiquement à l'époque et même en championnat de France au controle technique plus strict qu'en ligue, il n'était pas obligatoire.
donc débranches le et testes déjà si la plus grosse cause de ce genre de soucis ne vient pas du coupe circuit au guidon.
Go to the top of the page
 
+Quote Post
FURY MX
posté 5 Nov 18 à 14:12
Message #3


Team Member
****

Groupe : Membres
Messages : 465
Inscrit : 17-June 16
Membre no 18170



comme dit maxx dégage déjà le coupe circuit et contrôle les cosses électriques et hésite pas a mettre un peu de spray silicone dessus pour les entretenirs
Go to the top of the page
 
+Quote Post
yanncross
posté 5 Nov 18 à 14:28
Message #4


Team Member
****

Groupe : Membres
Messages : 177
Inscrit : 14-February 07
Lieu : six fours
Membre no 3697



Salut,
S’est vrai que j’ai vu as pensé à regarder le coupe circuit, si
Le problème vient de là je le vire après le contrôle tech.
Merci pour vos réponses.
Go to the top of the page
 
+Quote Post
Cyril44
posté 5 Nov 18 à 19:30
Message #5


Team Member
******

Groupe : Membres
Messages : 2584
Inscrit : 9-June 13
Lieu : Nantes
Membre no 15821



Salut
Moi je pencherais plus du coté carburation ou de l'eau arriverait à rentrer
Go to the top of the page
 
+Quote Post
yanncross
posté 5 Nov 18 à 23:39
Message #6


Team Member
****

Groupe : Membres
Messages : 177
Inscrit : 14-February 07
Lieu : six fours
Membre no 3697



Citation (Cyril44 @ 5 Nov 18 à 19:30 ) *
Salut
Moi je pencherais plus du coté carburation ou de l'eau arriverait à rentrer

Salut,
J’ai essayé, j’ai vidé la cuve du carbu et pareil aucun changement.😡

Go to the top of the page
 
+Quote Post
Coutosuiss
posté 6 Nov 18 à 13:58
Message #7


Team Member
******

Groupe : Membres
Messages : 1267
Inscrit : 28-October 10
Membre no 11760



Salut Yann

J'avais le soucis sur mon 125 rm, de l'eau était passée dans le carter malgré le joint papier => stator amoché.

Faudrait prendre les mesures pour vérifier les valeurs.

Ensuite j'avais découpé une bande d’adhésif pour kit déco, qui recouvrait les 2 carters tout le long du joint et plus de soucis

Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

mxteam.com
En ligne depuis 2003!
>> Besoin d'aide...
>> Infos contact
     
Version bas débit Nous sommes le : 13 Nov 18 à 00:32