mxteam.com
mxteam

Bienvenue invité ( Connexion | Inscription )


A savoir

Inscription
Principe du Team
Règles & usages
Aide & Utilisation
espace_membres

Le Forum

Navigation globale...
Sommaire Général
La Buvette
MX - SX
FMX - Minis
Enduro - Rando
Classic & Vintage

Pratique

Pilotage et physique
Le coin du Matos
L'atelier
Petites Annonces
Multimédia

Du côté des régions

Près de chez vous...
Zone Nord
Zone Sud

Liens Utiles


>> Calendrier 2017 <<
>> Info CASM / FFM
>> Déclarer les motos non homologuées
>> Déclaration en ligne



Google
Web mxteam



> L'atelier général: le coin de la mécanique et des questions techniques!

Questions techniques, problèmes mécaniques, entretien, réparations, améliorations, préparations!

>> Pour les questions en rapport avec le matériel rendez-vous dans Le coin du Matos

2 Pages V  < 1 2  
Reply to this topicStart new topic
PW 50
nico83
posté 25 Nov 18 à 11:37
Message #31


StantonMania
******

Groupe : Membres
Messages : 2544
Inscrit : 4-November 10
Lieu : 83
Membre no 11815



ca dépend les gars.
Un pw en bon état se vend vite et bien.
Go to the top of the page
 
+Quote Post
dcrouzel
posté 25 Nov 18 à 11:59
Message #32


Team Member
******

Groupe : Membres
Messages : 5341
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (nico83 @ 25 Nov 18 à 11:37 ) *
ca dépend les gars.
Un pw en bon état se vend vite et bien.

oui , surtout bien retapé ( plastiques neufs , déco complète , piston et roulements de vilo neufs etc etc )
Pour info , les premiers PW 50 n'ont pas les mêmes allumages que les plus récents chez Yam , impossible d'avoir les refs des pièces avant 1990 , j'ai trouvé en comparant les références des rotors donc mon problème venait que j'ai un stator adaptable dernier modèle et que mon rotor ancien n'a pas les aimants implantés au bon endroit . J'ai trouvé la solution en calant mon rotor sans clavette et il fonctionne ENFIN correctement , deux mois de galère ! xwhistling.gif
Go to the top of the page
 
+Quote Post
nico83
posté 25 Nov 18 à 12:52
Message #33


StantonMania
******

Groupe : Membres
Messages : 2544
Inscrit : 4-November 10
Lieu : 83
Membre no 11815



Et ben Mazel Tov biggrin.gif biggrin.gif biggrin.gif
Go to the top of the page
 
+Quote Post
dcrouzel
posté 4 Dec 18 à 10:43
Message #34


Team Member
******

Groupe : Membres
Messages : 5341
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (nico83 @ 25 Nov 18 à 12:52 ) *
Et ben Mazel Tov biggrin.gif biggrin.gif biggrin.gif

ça y est , les PW je les connais par coeur , ça me change des YZF il y quelques années
!! wink.gif
Go to the top of the page
 
+Quote Post
nico83
posté 4 Dec 18 à 17:59
Message #35


StantonMania
******

Groupe : Membres
Messages : 2544
Inscrit : 4-November 10
Lieu : 83
Membre no 11815



ah oui , le top un pw. Et ca décote pas en plus xthumbup.gif xthumbup.gif
Go to the top of the page
 
+Quote Post
KCNEWHCS
posté 4 Jul 20 à 07:55
Message #36


Newbie
*

Groupe : Membres
Messages : 2
Inscrit : 7-May 19
Membre no 19094



Salut DCrouzel,

J'ai tenté de t'envoyer un message privé, mais je crois que ca n'a pas marché.
Merci beaucoup pour ton post qui me redonne espoir, et qui va peut être sauver mon projet.

Je restaure en cachette une vieille PW50 de 1982. Il s'agit d'une surprise pour l’anniversaire de mon fils. Je suis dessus depuis Janvier : Démontage intégral, nettoyage de toutes les pièces, sablage, thermolaquage, changement des joints/roulements, remplacement haut moteur, changement de toutes les pièces d'usure, etc... Je ferai un post spécifique à cette restauration.

Seulement voilà, au moment de la démarrer : RIEN. Pas une explosion, ni même un peuf-peuf. Même en mettant de l'essence ou du startpilot directement dans le puits de bougie. Même s'il me parait faiblard, j'ai bien de l'allumage puisque je vois les étincelles en kickant avec la bougie posée sur la culasse.
Je galère depuis 2 jours... Je stresse et perds espoir car son anniversaire est dans 1 mois, et il ne me reste que quelques weekends pour finaliser le projet.

Sur le plan technique :
J'ai changé tout l'électrique, comme toi : faisceau, bobine, cdi, contrôleur, contacteur, stator... SAUF le rotor. Il s'agit de pièces adaptables.

Tu me confirmes que monter un rotor de 1982 avec un stator adaptable neuf (nouvelle connectique) induit un décalage d'allumage qui empêche le démarrage ?
Saurais-tu me dire à peu près de quel valeur et dans quel sens tu as décalé le rotor (sans clavette) ?
Car je n'ai plus les anciennes pièces... Et sur les quelques photos que j'ai, je n'ai pas vu de décalage flagrant des aimants du stator.

Impatient de te lire, je te remercie, et te souhaite une très bonne journée.
Go to the top of the page
 
+Quote Post
dcrouzel
posté 31 Jul 20 à 16:43
Message #37


Team Member
******

Groupe : Membres
Messages : 5341
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



je t'ai répondu par message . Ne venant que rarement sur le forum je n'ai pas vu ton message !
Go to the top of the page
 
+Quote Post

2 Pages V  < 1 2
Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

mxteam.com
En ligne depuis 2003!
>> Besoin d'aide...
>> Infos contact
     
Version bas débit Nous sommes le : 9 Aug 20 à 04:12