mxteam.com
mxteam

Bienvenue invité ( Connexion | Inscription )


A savoir

Inscription
Principe du Team
Règles & usages
Aide & Utilisation
espace_membres

Le Forum

Navigation globale...
Sommaire Général
La Buvette
MX - SX
FMX - Minis
Enduro - Rando
Classic & Vintage

Pratique

Pilotage et physique
Le coin du Matos
L'atelier
Petites Annonces
Multimédia

Du côté des régions

Près de chez vous...
Zone Nord
Zone Sud

Liens Utiles


>> Calendrier 2017 <<
>> Info CASM / FFM
>> Déclarer les motos non homologuées
>> Déclaration en ligne



Google
Web mxteam



> L'atelier général: le coin de la mécanique et des questions techniques!

Questions techniques, problèmes mécaniques, entretien, réparations, améliorations, préparations!

>> Pour les questions en rapport avec le matériel rendez-vous dans Le coin du Matos

10 Pages V  « < 2 3 4 5 6 > »   
Reply to this topicStart new topic
HELP TRACES CYLINDRE
fabien4455
posté 5 Feb 17 à 10:01
Message #91


Team Member
****

Groupe : Membres
Messages : 414
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



Citation (TXP51 @ 5 Feb 17 à 17:15 ) *
Tu l'a d'étalonné ?


C'est à dire ?

Je l'ai centré en tout cas
Go to the top of the page
 
+Quote Post
TXP51
posté 5 Feb 17 à 10:05
Message #92


Team Member
****

Groupe : Membres
Messages : 432
Inscrit : 25-January 14
Membre no 16361



Quand on refaire les carters les roulements sont en pression,un petit coup de maillet en bois de chaque coté du vilo met tout en place !!
Go to the top of the page
 
+Quote Post
TXP51
posté 5 Feb 17 à 10:07
Message #93


Team Member
****

Groupe : Membres
Messages : 432
Inscrit : 25-January 14
Membre no 16361



Si ca bloc encore,c'est que tu n'a pas remis les masses a la bonne cote en largeur !!
Go to the top of the page
 
+Quote Post
fabien4455
posté 5 Feb 17 à 10:34
Message #94


Team Member
****

Groupe : Membres
Messages : 414
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



J'ai mis quelques coups de maillets pour le centrer la dernière fois mais ça n'a pas donné grand chose :/
Go to the top of the page
 
+Quote Post
TXP51
posté 5 Feb 17 à 10:53
Message #95


Team Member
****

Groupe : Membres
Messages : 432
Inscrit : 25-January 14
Membre no 16361



Je comprend pas ,quand tu dis que tu centre le vilo !!
Le vilo se centre tout seul lorsque tu sers le pignon primaire !!
Go to the top of the page
 
+Quote Post
fabien4455
posté 5 Feb 17 à 13:09
Message #96


Team Member
****

Groupe : Membres
Messages : 414
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



Citation (TXP51 @ 5 Feb 17 à 18:08 ) *
Je comprend pas ,quand tu dis que tu centre le vilo !!
Le vilo se centre tout seul lorsque tu sers le pignon primaire !!


Bon en gros j'vais essayer d'expliquer au mieux.

Au debut le vilo tournait niquel, en refermant les carters il tourne encore bien mais un peu moins, je met le spy ca le freine un peu + et quand je met la bague du vilo ca freine encore +....
Donc plus je remonte moins ca tourne. Et j'voulais savoir si c'était normal et que au fil du temps les roulements vont se roder pour que ca tourne + facilement ou quelque chose du genre :/
Go to the top of the page
 
+Quote Post
TXP51
posté 5 Feb 17 à 13:48
Message #97


Team Member
****

Groupe : Membres
Messages : 432
Inscrit : 25-January 14
Membre no 16361



Si tu ne donne pas tout les aboutissants dés le début,on va avoir du mal !!
Evidemment que ca va plus dur au fur et a mesure que tu va remonter !!
Pour les rlts ,ils ne se roderont pas,c'estt pour ca qu'on y met des rlt a jeu !!
Go to the top of the page
 
+Quote Post
fabien4455
posté 6 Feb 17 à 03:19
Message #98


Team Member
****

Groupe : Membres
Messages : 414
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



Citation (TXP51 @ 5 Feb 17 à 21:03 ) *
Si tu ne donne pas tout les aboutissants dés le début,on va avoir du mal !!
Evidemment que ca va plus dur au fur et a mesure que tu va remonter !!
Pour les rlts ,ils ne se roderont pas,c'estt pour ca qu'on y met des rlt a jeu !!


Je suis novice en mécanique ... Inutile de s'énerver j'ai énormément de mal à expliquer ce qu'il se passe avec le moteur :/
Go to the top of the page
 
+Quote Post
luddoy
posté 6 Feb 17 à 05:21
Message #99


Team Member
******

Groupe : Membres
Messages : 2738
Inscrit : 31-January 09
Membre no 7855



Ca m'avais fais pareil la première fois que j'avais remonter un vilo sur un 2T.

Il avais fallu que je reprenne l'outil pour tirer a nouveau sur la queue de vilo jusqu’à entendre un "cloc" et le vilo était libéré, ca tourné tout seul.

Je ne sais plus si je l'avais fais des deux côtés ou un seul.
Go to the top of the page
 
+Quote Post
pack-man
posté 6 Feb 17 à 05:24
Message #100


Team Member
****

Groupe : Membres
Messages : 298
Inscrit : 12-February 14
Membre no 16413



Citation (fabien4455 @ 6 Feb 17 à 10:34 ) *
Citation (TXP51 @ 5 Feb 17 à 21:03 ) *
Si tu ne donne pas tout les aboutissants dés le début,on va avoir du mal !!
Evidemment que ca va plus dur au fur et a mesure que tu va remonter !!
Pour les rlts ,ils ne se roderont pas,c'estt pour ca qu'on y met des rlt a jeu !!


Je suis novice en mécanique ... Inutile de s'énerver j'ai énormément de mal à expliquer ce qu'il se passe avec le moteur :/


Tu centre le vilo en tapotant dessus , j'insiste sur le terme car c'est important pour ne pas le faussé . tu dois pouvoir inserer un jeux de cale de la même largeur de chaque coté ,
et il doit tourner "librement"

as tu remis un joint entre tes carter centraux ?
Go to the top of the page
 
+Quote Post
fabien4455
posté 6 Feb 17 à 08:23
Message #101


Team Member
****

Groupe : Membres
Messages : 414
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



Citation (pack-man @ 6 Feb 17 à 12:39 ) *
Citation (fabien4455 @ 6 Feb 17 à 10:34 ) *
Citation (TXP51 @ 5 Feb 17 à 21:03 ) *
Si tu ne donne pas tout les aboutissants dés le début,on va avoir du mal !!
Evidemment que ca va plus dur au fur et a mesure que tu va remonter !!
Pour les rlts ,ils ne se roderont pas,c'estt pour ca qu'on y met des rlt a jeu !!


Je suis novice en mécanique ... Inutile de s'énerver j'ai énormément de mal à expliquer ce qu'il se passe avec le moteur :/


Tu centre le vilo en tapotant dessus , j'insiste sur le terme car c'est important pour ne pas le faussé . tu dois pouvoir inserer un jeux de cale de la même largeur de chaque coté ,
et il doit tourner "librement"

as tu remis un joint entre tes carter centraux ?


Oui j'ai mis un joint entre les carters. J'ai fermé les carters avec un outil ça a fait plein de cloc jusqu'à ce qu'il se ferme correctement et la le vilo s'est bien libéré mais quand je vois certains remontages sur YouTube le miens ne tourne pas aussi bien que les vilos des autres ... Il freine un peu. J essayerai de régler ça précisément avec un jeu de cale. Mais le truc le plus étrange c'est que je ne ressent aucun frottement ou autre qui pourrait coincer mais j sens vraiment un blocage quand je le tourne à la main..
Go to the top of the page
 
+Quote Post
TXP51
posté 6 Feb 17 à 09:27
Message #102


Team Member
****

Groupe : Membres
Messages : 432
Inscrit : 25-January 14
Membre no 16361



Non le centrage du vilo se fait par le serrage du pignon primaire qui tire dessus ,si tu veux avoir le méme espace d'un coté et de l'autre tu va sortir le roulement de vilo de son logement !!
Le vilo doit étre plaqué coté embrayage !!
Go to the top of the page
 
+Quote Post
fabien4455
posté 7 Feb 17 à 08:06
Message #103


Team Member
****

Groupe : Membres
Messages : 414
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



Bon Pack-man j'ai reçu le cylindre d'allemagne je le trouve assez .... baclé ?

Je vous met des photos dites moi ce que vous en pensez mais il y a des trous au niveau du nickasil, le cylindre est en côte B et en plus y'a un truc qui va pas sur le guidage du piston...
Miniature(s) jointe(s)
Image attachée
Image attachée


Image attachée
 
Go to the top of the page
 
+Quote Post
FURY MX
posté 7 Feb 17 à 11:19
Message #104


Team Member
*****

Groupe : Membres
Messages : 798
Inscrit : 17-June 16
Membre no 18170



Citation (fabien4455 @ 7 Feb 17 à 15:21 ) *
Bon Pack-man j'ai reçu le cylindre d'allemagne je le trouve assez .... baclé ?

Je vous met des photos dites moi ce que vous en pensez mais il y a des trous au niveau du nickasil, le cylindre est en côte B et en plus y'a un truc qui va pas sur le guidage du piston...




ces qui qui ta fait sa ?


en tous cas moi je demanderais remboursement
Go to the top of the page
 
+Quote Post
fabien4455
posté 7 Feb 17 à 12:29
Message #105


Team Member
****

Groupe : Membres
Messages : 414
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



Citation (FURY MX @ 7 Feb 17 à 18:34 ) *
Citation (fabien4455 @ 7 Feb 17 à 15:21 ) *
Bon Pack-man j'ai reçu le cylindre d'allemagne je le trouve assez .... baclé ?

Je vous met des photos dites moi ce que vous en pensez mais il y a des trous au niveau du nickasil, le cylindre est en côte B et en plus y'a un truc qui va pas sur le guidage du piston...




ces qui qui ta fait sa ?


en tous cas moi je demanderais remboursement


C'est un échange de cylindre sur eBay. C'était censé être un neuf
Go to the top of the page
 
+Quote Post
pack-man
posté 7 Feb 17 à 13:14
Message #106


Team Member
****

Groupe : Membres
Messages : 298
Inscrit : 12-February 14
Membre no 16413



Oula en effet il est PAS clean . Les trou j'avais déjà vu Sa chez d'autres prestataires je ne sait pas si Sa une incidence sur la durée de vie .
À ta place je ferait un mail avec photo en disant que Sa ne te conviens pas
Le miens était niquel et en côte À , j'avais demandé avant de m'engager

Si tu as suivi mon liens ce n'est pas un cylindre neuf , mais un cylindre reconditionné c'est différent .
Go to the top of the page
 
+Quote Post
fabien4455
posté 7 Feb 17 à 13:33
Message #107


Team Member
****

Groupe : Membres
Messages : 414
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



Citation (pack-man @ 7 Feb 17 à 20:29 ) *
Oula en effet il est PAS clean . Les trou j'avais déjà vu Sa chez d'autres prestataires je ne sait pas si Sa une incidence sur la durée de vie .
À ta place je ferait un mail avec photo en disant que Sa ne te conviens pas
Le miens était niquel et en côte À , j'avais demandé avant de m'engager

Si tu as suivi mon liens ce n'est pas un cylindre neuf , mais un cylindre reconditionné c'est différent .


Le problème c'est que la le reconditionné est en piteux état. C'est loin d'être propre j'ai même une rondelle a l'intérieure qui est pété
Go to the top of the page
 
+Quote Post
fabien4455
posté 7 Feb 17 à 13:36
Message #108


Team Member
****

Groupe : Membres
Messages : 414
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



Citation (pack-man @ 7 Feb 17 à 20:29 ) *
Oula en effet il est PAS clean . Les trou j'avais déjà vu Sa chez d'autres prestataires je ne sait pas si Sa une incidence sur la durée de vie .
À ta place je ferait un mail avec photo en disant que Sa ne te conviens pas
Le miens était niquel et en côte À , j'avais demandé avant de m'engager

Si tu as suivi mon liens ce n'est pas un cylindre neuf , mais un cylindre reconditionné c'est différent .


Au niveau des valves si tu vois ce que je veux dire.... Y'a une des deux rondelles qui est pété
Go to the top of the page
 
+Quote Post
fabien4455
posté 15 Mar 17 à 12:03
Message #109


Team Member
****

Groupe : Membres
Messages : 414
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



Bon alors énorme nouvelle j'ai recu un autre cylindre mais il manquait juste une petite pièce et j'ai réussi à faire mon chieur et avoir été entièrement remboursé car le vendeur ne m'a plus jamais répondu.. donc finalement j'ai pu garder le cylindre avec le piston et les joints neufs xthumbup.gif xthumbup.gif xthumbup.gif Mais il manque deux rondelles pour les valves.

Pour le bas moteur j'ai beau faire tout ce que je peux ca marche pas, j'ai pas encore essayé de serrer le pignon de l'arbre primaire. Je le serre comment ? Clé à choc ? Ou à la dynamométrique ? Merci de m'aider car j'avance pas parti moteur

Sinon j'ai monté une nouvelle housse rolleyes.gif dry.gif
Miniature(s) jointe(s)
Image attachée
Image attachée

 
Go to the top of the page
 
+Quote Post
Coutosuiss
posté 16 Mar 17 à 00:00
Message #110


Team Member
******

Groupe : Membres
Messages : 1320
Inscrit : 28-October 10
Membre no 11760



Il est bien centré entre les 2 carters ? Par l'embase tu peux vérifier le centrage avec des cales

Est ce que ton pignon de sortie de boite tourne librement ? Ca peut aussi devenir du remontage de la boite si tu as une vitesse enclenchée
Go to the top of the page
 
+Quote Post
fabien4455
posté 16 Mar 17 à 09:44
Message #111


Team Member
****

Groupe : Membres
Messages : 414
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



je suis sur d'etre au point mort ça y'a pas de soucis et la boite tourne niquel sans aucune contrainte.

par contre je ne pense pas avoir remis le pignon de sortie de boite.
Go to the top of the page
 
+Quote Post
cross-mania
posté 16 Mar 17 à 14:31
Message #112


Member
**

Groupe : Membres
Messages : 11
Inscrit : 13-March 17
Lieu : luxembourg
Membre no 18509



salut pour ton cylindre c'est pas top mais si tu tes fait remboursé c'est le principal xthumbup.gif

Tu es novice en meca et tu t'aventure a remonter un moteur complet tu as du courage mais comme tu as pu voir se n'est rien de sorcier si on est méthodique.

Pour tes trous dans le nykasil du cylindre cela arrive même en neuf. je ne siterai pas de marque mais en avoir quelques un cela arrive et n'a pas d'incident a long termes. J'espere seulement que le nyckasil utilisé est de bonne qualité mais vue les photos j'en doute...

Pour ton vilebrequin qui force de plus en plus cela est normal plus tu monte de pièce pour une force est exercer par un axe puis un autre etc...

Si tu es sur de ton montage a 100% (bien faire chauffer les carters pour que le vilebrequin rentre sans forcer, etc.... ) que le vilo est bien caler alors monte le comme sa tu kickera et souvent le tout reprend sa place rapidement. Cela arrive a certains de mets clients qui remonte leur moteur eu même et il n'ont pas de problème par la suite. Cependant cela dépend de comment sa force... Par forum difficile de jugé mais si tu es sur de ton coup alors vasi.

Bon courage pour ton remontage si tu as besoin de quoique se soit ecris en MP.

TEAM CROSS-MANIA.COM
Go to the top of the page
 
+Quote Post
Kiksystem
posté 16 Mar 17 à 22:25
Message #113


Team Member
******

Groupe : Membres
Messages : 5699
Inscrit : 23-September 13
Lieu : Le Mans
Membre no 16081



Citation (cross-mania @ 16 Mar 17 à 21:46 ) *
Si tu es sur de ton montage a 100% (bien faire chauffer les carters pour que le vilebrequin rentre sans forcer, etc.... ) que le vilo est bien caler alors monte le comme sa tu kickera et souvent le tout reprend sa place rapidement.


Un roulement qui ne tourne pas en liberté ne dois jamais être forcé... Cest pas normal que la charge soit mal répartie... Celà va user prématurément le roulement, mater les billes et marquer la trace de roulement des bagues... Donc bonjour le jeu une usé et à plus de 10 000 tr/min...
Si tu es professionnel et que tu nous raconte ça c'est assez inquiétant...
Go to the top of the page
 
+Quote Post
fabien4455
posté 17 Mar 17 à 09:52
Message #114


Team Member
****

Groupe : Membres
Messages : 414
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



Mon cylindre est OK maintenant j'en ai eu un autre que sur les photos wink.gif

Par contre j'suis pas d'accord avec toi pour tout remonter comme ça et tu dis de chauffer les carters pour rentrer le vilo mais mon bas moteur est déjà fermé.

Je reste avec l'avis de kik, je ne monte pas le moteur comme ça j'vais péter les roulements
Go to the top of the page
 
+Quote Post
fabien4455
posté 17 Mar 17 à 09:52
Message #115


Team Member
****

Groupe : Membres
Messages : 414
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



Citation (Kiksystem @ 17 Mar 17 à 05:40 ) *
Citation (cross-mania @ 16 Mar 17 à 21:46 ) *
Si tu es sur de ton montage a 100% (bien faire chauffer les carters pour que le vilebrequin rentre sans forcer, etc.... ) que le vilo est bien caler alors monte le comme sa tu kickera et souvent le tout reprend sa place rapidement.


Un roulement qui ne tourne pas en liberté ne dois jamais être forcé... Cest pas normal que la charge soit mal répartie... Celà va user prématurément le roulement, mater les billes et marquer la trace de roulement des bagues... Donc bonjour le jeu une usé et à plus de 10 000 tr/min...
Si tu es professionnel et que tu nous raconte ça c'est assez inquiétant...


J'vais prendre des photos et les poster ici vous me direz ce que vous en pensez
Go to the top of the page
 
+Quote Post
fabien4455
posté 26 Mar 17 à 11:23
Message #116


Team Member
****

Groupe : Membres
Messages : 414
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



J'ai fais quelques vidéos j'attends vos avis

Et plus je le fais tourner mieux ca tourne unsure.gif unsure.gif J'passe ma nuit à le tourner pour que ca se débloque ?


Go to the top of the page
 
+Quote Post
Kiksystem
posté 26 Mar 17 à 12:37
Message #117


Team Member
******

Groupe : Membres
Messages : 5699
Inscrit : 23-September 13
Lieu : Le Mans
Membre no 16081



C'est pas normal... Moi je fais ça avec je me fait emporter et j'ai dû mal à garder la bielle dans la main... Ça doit être libre...
Go to the top of the page
 
+Quote Post
fabien4455
posté 26 Mar 17 à 12:43
Message #118


Team Member
****

Groupe : Membres
Messages : 414
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



Citation (Kiksystem @ 26 Mar 17 à 20:52 ) *
C'est pas normal... Moi je fais ça avec je me fait emporter et j'ai dû mal à garder la bielle dans la main... Ça doit être libre...


j'ai regardé au niveau du centrage j'ai 0.45 d'un côté qui rentre normalement d'un coté
Et 0.45 qui rentre en forcant un peu, 0.50 ca ne passe pas des deux cotés, et 0.40 ca va tout seul des deux cotés, je suis donc a peu près centré à 0.02mm près je dirai :/

En carters ouvert ca donnait ça...




Voilà :/
C'est vrai qu'en ouvert ca tournait vraiment tout seul rien ne bloquait
Go to the top of the page
 
+Quote Post
Cyril44
posté 27 Mar 17 à 11:17
Message #119


Team Member
******

Groupe : Membres
Messages : 2671
Inscrit : 9-June 13
Lieu : Nantes
Membre no 15821



Tes deux carters sont bien refermés ? Il y aurait pas une rondelle ou autre chose de la boite qui ferait que ton carter se vrillerait un peut ?
Toutes tes visses de carters on ben été serrées dans l'ordre et au couple ?
Ton plant de joint était propre ?
T'as refermé avec un joint papier ou à la pate ?
Tes roulements de vilo étaient bien monté dans leur logement ?
Perso je ne fais jamais tourner un moteur qui à un point dur.
Go to the top of the page
 
+Quote Post
fabien4455
posté 27 Mar 17 à 11:26
Message #120


Team Member
****

Groupe : Membres
Messages : 414
Inscrit : 13-August 16
Lieu : Pas loin de Lille
Membre no 18247



Citation (Cyril44 @ 27 Mar 17 à 19:32 ) *
Tes deux carters sont bien refermés ? Il y aurait pas une rondelle ou autre chose de la boite qui ferait que ton carter se vrillerait un peut ?
Toutes tes visses de carters on ben été serrées dans l'ordre et au couple ?
Ton plant de joint était propre ?
T'as refermé avec un joint papier ou à la pate ?
Tes roulements de vilo étaient bien monté dans leur logement ?
Perso je ne fais jamais tourner un moteur qui à un point dur.


Les deux carters sont bien refermé, pas de soucis de rondelle non, le carter est niquel
Les visses ne sont pas serré, car un filetage est bouffé au niveau de la boite à clapets que je vais refaire
Mon plan de joint je l'ai nettoyé jusqu'à voir que de l'alu partout
C'est un joint papier, les roulements je les ai enfoncé à FOND et quand je mettai le vilo à gauche ou à droite sur carters séparés ca tournait ( comme sur la vidéo ) , mais des deux cotés en meme temps donc carter fermé ca tourne pas aussi bien qu'ouvert ( voir vidéo aussi ).
Go to the top of the page
 
+Quote Post

10 Pages V  « < 2 3 4 5 6 > » 
Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

mxteam.com
En ligne depuis 2003!
>> Besoin d'aide...
>> Infos contact
     
Version bas débit Nous sommes le : 19 Apr 24 à 02:36