mxteam.com
mxteam

Bienvenue invité ( Connexion | Inscription )


A savoir

Inscription
Principe du Team
Règles & usages
Aide & Utilisation
espace_membres

Le Forum

Navigation globale...
Sommaire Général
La Buvette
MX - SX
FMX - Minis
Enduro - Rando
Classic & Vintage

Pratique

Pilotage et physique
Le coin du Matos
L'atelier
Petites Annonces
Multimédia

Du côté des régions

Près de chez vous...
Zone Nord
Zone Sud

Liens Utiles


>> Calendrier 2017 <<
>> Info CASM / FFM
>> Déclarer les motos non homologuées
>> Déclaration en ligne



Google
Web mxteam



> L'atelier général: le coin de la mécanique et des questions techniques!

Questions techniques, problèmes mécaniques, entretien, réparations, améliorations, préparations!

>> Pour les questions en rapport avec le matériel rendez-vous dans Le coin du Matos

 
Reply to this topicStart new topic
help
Cirdec
posté 2 Jan 17 à 12:57
Message #1


Team Member
***

Groupe : Membres
Messages : 31
Inscrit : 18-December 16
Membre no 18421



bonjour bon voila aujourd hui je me suis pris une grosse boite le moteur c emballé et je ne sais pas d ou ça viens!!!
je tiens a signaler que le cable d accelerateur et neuf , le boisseau et le ressort aussi.
le poigné d accelerateur et niquel est ce qu une prise d air pourrai produire ça?
merci de votre aide
Go to the top of the page
 
+Quote Post
Cirdec
posté 4 Jan 17 à 09:46
Message #2


Team Member
***

Groupe : Membres
Messages : 31
Inscrit : 18-December 16
Membre no 18421



personne pour m aider Svp?
Go to the top of the page
 
+Quote Post
dcrouzel
posté 4 Jan 17 à 09:56
Message #3


Team Member
******

Groupe : Membres
Messages : 5292
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



peut être une prise d'air !!
Go to the top of the page
 
+Quote Post
Cirdec
posté 4 Jan 17 à 10:22
Message #4


Team Member
***

Groupe : Membres
Messages : 31
Inscrit : 18-December 16
Membre no 18421



oui c ce que je me dit aussi mais je trouve rien et la quand je démarre elle tourne bien mais des fois quand je roule le moteur s emballe d un coup c flippant de rouler comme ça
Go to the top of the page
 
+Quote Post
nico83
posté 4 Jan 17 à 10:27
Message #5


StantonMania
******

Groupe : Membres
Messages : 2291
Inscrit : 4-November 10
Lieu : 83
Membre no 11815



Ton câble est bien passé???
Parfois si il est trop tendu cela peut tirer sur la gaine et faire accélérer!
Il faut qu'il soit bien libre de tout mouvement de guidon
Go to the top of the page
 
+Quote Post
Cirdec
posté 4 Jan 17 à 10:31
Message #6


Team Member
***

Groupe : Membres
Messages : 31
Inscrit : 18-December 16
Membre no 18421



oui mon câble est bien passé j y comprend plus rien
Go to the top of the page
 
+Quote Post
TXP51
posté 4 Jan 17 à 10:54
Message #7


Team Member
****

Groupe : Membres
Messages : 250
Inscrit : 25-January 14
Membre no 16361



Je ne dis pas que c'est ca mais il y a un truc indétectable et qui arrive de temps en temps par temps frais et humide,c'est le givrage du carbu,l'air aspiré dans le venturi du carbu givre et bloc le boisseau !!
Go to the top of the page
 
+Quote Post
nico83
posté 4 Jan 17 à 11:24
Message #8


StantonMania
******

Groupe : Membres
Messages : 2291
Inscrit : 4-November 10
Lieu : 83
Membre no 11815



Démarre la et laisse la sur le trépied. Tu verra si elle le fait eu ralenti.
Go to the top of the page
 
+Quote Post
Cirdec
posté 4 Jan 17 à 11:42
Message #9


Team Member
***

Groupe : Membres
Messages : 31
Inscrit : 18-December 16
Membre no 18421



peut être une mauvaise étanchéité entre boite a clapet et pipe d admission
Go to the top of the page
 
+Quote Post
dcrouzel
posté 5 Jan 17 à 09:22
Message #10


Team Member
******

Groupe : Membres
Messages : 5292
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



est ce qu'elle cale après s'être emballée ?
Go to the top of the page
 
+Quote Post
Cirdec
posté 5 Jan 17 à 09:27
Message #11


Team Member
***

Groupe : Membres
Messages : 31
Inscrit : 18-December 16
Membre no 18421



disons que la dernière fois j ai chuté et me suis retrouvé coincé dessous avec la tête a &à cm de la roue arrière qui tournait a fond et c des potes qui sont venu éteindre la moto mais juste avant j ai eu l impression que le regime baissé
Go to the top of the page
 
+Quote Post
Cirdec
posté 5 Jan 17 à 09:29
Message #12


Team Member
***

Groupe : Membres
Messages : 31
Inscrit : 18-December 16
Membre no 18421



je sais pas si je suis clair mais en tous cas merci de votre aide
Go to the top of the page
 
+Quote Post
Cirdec
posté 10 Jan 17 à 09:59
Message #13


Team Member
***

Groupe : Membres
Messages : 31
Inscrit : 18-December 16
Membre no 18421



bon j ai démonté et nettoyé le carbu rien de particulier, j'ai redemarre et rien d anormal j ai pulvériser du start pilote tout au autour de la pipe d admission et rien je suis séché !!!!!
je pensais une prise d air mais rien c chiant je peux plus rouler comme ça
Go to the top of the page
 
+Quote Post
KrT
posté 10 Jan 17 à 13:29
Message #14


Team Member
*****

Groupe : Membres
Messages : 555
Inscrit : 7-September 14
Lieu : Eure et Loir
Membre no 16895



ça pourrait être du a l'arrivé d'essence.

En gros tu fait des fonds de cuve et du coup de moteur s'emballe.

A verifié, si le flotteur/pointeau fonctionne bien ou si il grippe de temps a autre ou ton bouchon de réservoir qui aurait une mauvaise mise a l'air.
Go to the top of the page
 
+Quote Post
Cirdec
posté 10 Jan 17 à 22:26
Message #15


Team Member
***

Groupe : Membres
Messages : 31
Inscrit : 18-December 16
Membre no 18421



merci Ktr cela ferai comme avant une panne d essence ou le moteur prend des tours c ça?
Go to the top of the page
 
+Quote Post
dcrouzel
posté 11 Jan 17 à 00:05
Message #16


Team Member
******

Groupe : Membres
Messages : 5292
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (Cirdec @ 11 Jan 17 à 05:41 ) *
merci Ktr cela ferai comme avant une panne d essence ou le moteur prend des tours c ça?

possible !
Go to the top of the page
 
+Quote Post
Cirdec
posté 11 Jan 17 à 11:58
Message #17


Team Member
***

Groupe : Membres
Messages : 31
Inscrit : 18-December 16
Membre no 18421



ouais suis pas convaincu je penche plus pour une prise d air qui se produit quand la moto est chaude mais vu que cela ne le fais pas a chaque fois difficile de trouver
Go to the top of the page
 
+Quote Post
gaetancop
posté 13 Jan 17 à 11:26
Message #18


Team Member
******

Groupe : Staff
Messages : 7432
Inscrit : 6-May 07
Membre no 4201



ta moto ne serai pas une KTM 2T de 2013 ? si oui il y a eu une campagne de rappel pour cette année là.
Go to the top of the page
 
+Quote Post
Cirdec
posté 13 Jan 17 à 11:57
Message #19


Team Member
***

Groupe : Membres
Messages : 31
Inscrit : 18-December 16
Membre no 18421



non c une 125 CR 1998 mais merci quand même
Go to the top of the page
 
+Quote Post
Cirdec
posté 22 Jan 17 à 06:56
Message #20


Team Member
***

Groupe : Membres
Messages : 31
Inscrit : 18-December 16
Membre no 18421



bon après avoir changer pipe d admission, boite à clapet première sorti sans problème mais pas du tout rassurer pour rouler
je me suis aperçu que la bougie qui été monté dessus était une BR8EG ET NON BR9EG comme celle préconisée penser vous que cela pourrai être l une des causes de l emballement moteur ?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

mxteam.com
En ligne depuis 2003!
>> Besoin d'aide...
>> Infos contact
     
Version bas débit Nous sommes le : 24 Jun 17 à 00:14