mxteam.com
mxteam

Bienvenue invité ( Connexion | Inscription )


A savoir

Inscription
Principe du Team
Règles & usages
Aide & Utilisation
espace_membres

Le Forum

Navigation globale...
Sommaire Général
La Buvette
MX - SX
FMX - Minis
Enduro - Rando
Classic & Vintage

Pratique

Pilotage et physique
Le coin du Matos
L'atelier
Petites Annonces
Multimédia

Du côté des régions

Près de chez vous...
Zone Nord
Zone Sud

Liens Utiles


>> Calendrier 2014 <<
>> Info CASM / FFM
>> Déclarer les motos non homologuées
>> Déclaration en ligne



Google
Web mxteam



> L'atelier général: le coin de la mécanique et des questions techniques!

Questions techniques, problèmes mécaniques, entretien, réparations, améliorations, préparations!

>> Pour les questions en rapport avec le matériel rendez-vous dans Le coin du Matos

9 Pages V   1 2 3 > »   
Reply to this topicStart new topic
250 crf qui ne démarre pas
néné34
posté 15 Jun 16 à 23:49
Message #1


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



Bonjour
J'ai récemment changé mon piston ainsi que mes soupapes et depuis la moto ne veux plus démarrer vraiment pas moyen j'ai essayé de recaler la distri en décalant d'une dent le seul changement et une petite detonnation de temps à autre en kickant sinon rien de plus. blink.gif
Donc je sèche vraiment la si quelqu'un peut m'aider je le remercie déjà 😊
Ps: j'ai évidemment régler le jeu aux soupapes
Go to the top of the page
 
+Quote Post
Cyril44
posté 16 Jun 16 à 01:51
Message #2


Team Member
******

Groupe : Membres
Messages : 2453
Inscrit : 10-June 13
Lieu : Nantes
Membre no 15821



Salut
Quelle année ta machine ?
T'as monté une bougie neuve ?
T'as de l'allumage ?
T'as essayer en débranchant le coupe circuit ?
T'as de l'essence qui arrive ?
Avant le changement de piston elle fonctionnait bien ?
Go to the top of the page
 
+Quote Post
néné34
posté 16 Jun 16 à 02:08
Message #3


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



Citation (Cyril44 @ 15 Jun 16 à 22:26 ) *
Salut
Quelle année ta machine ?
T'as monté une bougie neuve ?
T'as de l'allumage ?
T'as essayer en débranchant le coupe circuit ?
T'as de l'essence qui arrive ?
Avant le changement de piston elle fonctionnait bien ?


Elle est de 2007
Oui la bougie est neuve est ya une très belle étincelle, j'ai pas essayé sans le coupe circuit et oui de l'essence arrive et j'ai essayé d'en mettre par le puit de bougie mais sa ne change rien,
Et avant le changement de piston elle était serré donc changement cylindre, culasse et tout ce qu'il faut pour repartir sur du neuf
Go to the top of the page
 
+Quote Post
dcrouzel
posté 16 Jun 16 à 11:39
Message #4


Team Member
******

Groupe : Membres
Messages : 5292
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



as tu pris le bon repère sur le rotor pour caler la distribution ?
Go to the top of the page
 
+Quote Post
néné34
posté 16 Jun 16 à 14:08
Message #5


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



Citation (dcrouzel @ 16 Jun 16 à 08:14 ) *
as tu pris le bon repère sur le rotor pour caler la distribution ?


Quand je met le piston au point mort haut le repère tombe entre les deux repère du rotor est ce normal ?
Go to the top of the page
 
+Quote Post
Cyril44
posté 16 Jun 16 à 17:36
Message #6


Team Member
******

Groupe : Membres
Messages : 2453
Inscrit : 10-June 13
Lieu : Nantes
Membre no 15821



Et quand tu t'aligne sur le bon repère (le deuxième il me semble mais j'en suis plus sur Dcrouzel confirmera) t'as distribution est bien calé ?
Go to the top of the page
 
+Quote Post
néné34
posté 16 Jun 16 à 21:39
Message #7


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



Non pas parfaitement elle est légèrement décaler par rapport au pla de joint, je peux poster des photos si besoin
Go to the top of the page
 
+Quote Post
eddie76
posté 16 Jun 16 à 21:43
Message #8


YAMAHA
*****

Groupe : Membres
Messages : 631
Inscrit : 24-October 12
Lieu : normandie
Membre no 15091



Je pense que mettre une ou des photos sera plus simple xwhistling.gif
Go to the top of the page
 
+Quote Post
néné34
posté 16 Jun 16 à 21:57
Message #9


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



Oui je comprends jarrive chez moi dans 30 min je met des photos des que je peux
Merci déjà de répondre aussi rapidement
Go to the top of the page
 
+Quote Post
dcrouzel
posté 16 Jun 16 à 22:04
Message #10


Team Member
******

Groupe : Membres
Messages : 5292
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (Cyril44 @ 16 Jun 16 à 14:11 ) *
Et quand tu t'aligne sur le bon repère (le deuxième il me semble mais j'en suis plus sur Dcrouzel confirmera) t'as distribution est bien calé ?

c'est ça , le deuxième quand le rotor tourne en sens inverse des aiguilles d'une montre .
Go to the top of the page
 
+Quote Post
MushuMx
posté 16 Jun 16 à 23:06
Message #11


Team Member
****

Groupe : Membres
Messages : 296
Inscrit : 26-January 16
Lieu : Val d'Oise
Membre no 17904



Salut et bienvenue =)

Tiens c'est mon sujet de calage de distribution pour un crf 250 de 2005 ^^

http://www.mxteam.com/forums/index.php?sho...9&hl=calage

Si çà peut t'aider avec les photos =)

( http://share.pho.to/A3jsr le bon calage )
Go to the top of the page
 
+Quote Post
néné34
posté 17 Jun 16 à 00:13
Message #12


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



Re merci pour ton sujet mushumx je vais y jeter un oeil mais c'est pas la première distri que je fais ayant 5 moto dont 3 4 temps d'habitude aucuns problème mais la je suis plus...
Et voici les photos





Donc sur ces photos le piston est bien au pmh et le repère n'est pas en face visiblement huh.gif
Go to the top of the page
 
+Quote Post
dcrouzel
posté 17 Jun 16 à 00:31
Message #13


Team Member
******

Groupe : Membres
Messages : 5292
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



la chaine de distribution est neuve ?
comment es tu sur que ton piston est au pmh ?
Go to the top of the page
 
+Quote Post
néné34
posté 17 Jun 16 à 00:49
Message #14


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



J'ai mis un tournevis dans le puit de la bougie,
Et non mais elle n'a pas beaucoup d'heure et n'a aucun jeu
Go to the top of the page
 
+Quote Post
dcrouzel
posté 17 Jun 16 à 01:03
Message #15


Team Member
******

Groupe : Membres
Messages : 5292
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (néné34 @ 16 Jun 16 à 21:24 ) *
J'ai mis un tournevis dans le puit de la bougie,
Et non mais elle n'a pas beaucoup d'heure et n'a aucun jeu

si tu trouves le pmh avec un tournevis , alors ton repère de rotor doit être parfaitement aligné avec celui du carter sinon , ton rotor est mal calé sur la queue de vilo .
Go to the top of the page
 
+Quote Post
néné34
posté 17 Jun 16 à 01:10
Message #16


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



Beh justement regarde bien les photo on voit bien que le repère est entré deux non?
Go to the top of the page
 
+Quote Post
dcrouzel
posté 17 Jun 16 à 01:14
Message #17


Team Member
******

Groupe : Membres
Messages : 5292
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (néné34 @ 16 Jun 16 à 21:45 ) *
Beh justement regarde bien les photo on voit bien que le repère est entré deux non?

ben oui alors vérifie que le rotor est bien claveté sur la queue de vilo !!!!!!!
Go to the top of the page
 
+Quote Post
néné34
posté 17 Jun 16 à 01:17
Message #18


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



S'il n'etait pas clavetté il viendrais à la main normalement parce que la il me semble bien clavetté
Go to the top of the page
 
+Quote Post
MushuMx
posté 17 Jun 16 à 01:25
Message #19


Team Member
****

Groupe : Membres
Messages : 296
Inscrit : 26-January 16
Lieu : Val d'Oise
Membre no 17904



Hep ^^ Mon calage n'est pas parfait non plus, si je suis aligné sur le rotor j'ai un léger décalage à l'AAC ( et pourtant j'avais un chaîne neuve :x )
Tu devrais faire comme moi, bien te caler au rotor et gérer ton écart au niveau de l'AAC de manière à :
" il vaut mieux que le repère avant de l'AAC soit légèrement en dessous du plan de joint qu'au dessus "
C'est DCrouzel qui m'avait dit çà, il y a un côté de préférence pour l'avance à l'allumage ducoup :x
Go to the top of the page
 
+Quote Post
néné34
posté 17 Jun 16 à 01:33
Message #20


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



D'accord merci donc ce qu'il faudrait que je fasse sa serait décaler une dent à l'arbre à came pour que le rotor sois bien aligné ?
Go to the top of the page
 
+Quote Post
MushuMx
posté 17 Jun 16 à 01:47
Message #21


Team Member
****

Groupe : Membres
Messages : 296
Inscrit : 26-January 16
Lieu : Val d'Oise
Membre no 17904



Exactement =)
Go to the top of the page
 
+Quote Post
néné34
posté 17 Jun 16 à 01:50
Message #22


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



Mais mes repères d'aac seront décaler par contre... J'essaye sa demain et je vous tien au jus merci beaucoup en tout cas vous assurez
Go to the top of the page
 
+Quote Post
MushuMx
posté 17 Jun 16 à 02:19
Message #23


Team Member
****

Groupe : Membres
Messages : 296
Inscrit : 26-January 16
Lieu : Val d'Oise
Membre no 17904



La marque côté admission doit être au dessus du plan de joint en tout cas ^^' pas l'inverse
Go to the top of the page
 
+Quote Post
néné34
posté 17 Jun 16 à 02:45
Message #24


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



Daccord merci mais je m'en charge demain aprem parce que demain matin j'ai le bac d'anglais 😉
Go to the top of the page
 
+Quote Post
dcrouzel
posté 17 Jun 16 à 12:49
Message #25


Team Member
******

Groupe : Membres
Messages : 5292
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (néné34 @ 16 Jun 16 à 22:08 ) *
D'accord merci donc ce qu'il faudrait que je fasse sa serait décaler une dent à l'arbre à came pour que le rotor sois bien aligné ?

on aligne toujours en premier le repère du rotor et du carter et ensuite ceux d'arbres à cames .
ce qui m'inquiètes , c'est que ton PMH ne corresponde pas à l'alignement des repères de rotor et de carter !!!!!! revérifie ça !
Go to the top of the page
 
+Quote Post
néné34
posté 17 Jun 16 à 13:25
Message #26


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



Mais donc sa serait du à quoi que mon PMH ne corresponde pas à l'alignement du rotor mise à part le clavettage du rotor? Parce je ne l'ai pas démonter le rotor

J'ai vérifié comme vous m'avez dit d'aligner le rotor avec le repère et le calage donne sa



Il me paraît bon qu'en pensez vous?
Go to the top of the page
 
+Quote Post
dcrouzel
posté 17 Jun 16 à 15:57
Message #27


Team Member
******

Groupe : Membres
Messages : 5292
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



combien d'heures à la chaine ?
Go to the top of the page
 
+Quote Post
néné34
posté 17 Jun 16 à 16:13
Message #28


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



43 exactement
Go to the top of the page
 
+Quote Post
dcrouzel
posté 17 Jun 16 à 16:15
Message #29


Team Member
******

Groupe : Membres
Messages : 5292
Inscrit : 26-January 06
Lieu : Portel des Corbières
Membre no 2123



Citation (néné34 @ 17 Jun 16 à 12:48 ) *
43 exactement

ce n'est pas énorme mais peut être qu'avec une chaine neuve les repères seraient moins décalés !
Go to the top of the page
 
+Quote Post
néné34
posté 17 Jun 16 à 16:21
Message #30


Team Member
****

Groupe : Membres
Messages : 115
Inscrit : 15-June 16
Membre no 18166



Oui c'est vrai parce que tu doit plus avoir d'expérience que moi sur les crf et donc d'après toi le décalage est trop important ?
C'est possible que le serrage ai endommagé la chaîne donc merci dcrouzel xsmile011.gif
Go to the top of the page
 
+Quote Post

9 Pages V   1 2 3 > » 
Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

mxteam.com
En ligne depuis 2003!
>> Besoin d'aide...
>> Infos contact
     
Version bas débit Nous sommes le : 27 May 17 à 11:47