mxteam.com
mxteam

Bienvenue invité ( Connexion | Inscription )


A savoir

Inscription
Principe du Team
Règles & usages
Aide & Utilisation
espace_membres

Le Forum

Navigation globale...
Sommaire Général
La Buvette
MX - SX
FMX - Minis
Enduro - Rando
Classic & Vintage

Pratique

Pilotage et physique
Le coin du Matos
L'atelier
Petites Annonces
Multimédia

Du côté des régions

Près de chez vous...
Zone Nord
Zone Sud

Liens Utiles


>> Calendrier 2017 <<
>> Info CASM / FFM
>> Déclarer les motos non homologuées
>> Déclaration en ligne



Google
Web mxteam



> L'atelier général: le coin de la mécanique et des questions techniques!

Questions techniques, problèmes mécaniques, entretien, réparations, améliorations, préparations!

>> Pour les questions en rapport avec le matériel rendez-vous dans Le coin du Matos

 
Reply to this topicStart new topic
Problèmes boîtes à vitesse ou axe de sélecteur, Kawasaki klx 450
nclanet
posté 1 Jun 15 à 10:07
Message #1


Member
**

Groupe : Membres
Messages : 10
Inscrit : 25-May 15
Lieu : Arles
Membre no 17471



Salut à tous , j'ai un problème ma boîte à vitesse reste en première , axe bouge comme d'habitude sof que les rapports ne passe pas , l'embrayage fonction puisque je peux m'arrêter en première .
Qui peux m'aider ou me dire d'où vien ce problème ?
Merci d'avance et bon ride à tous
Go to the top of the page
 
+Quote Post
dee83340
posté 1 Jun 15 à 10:57
Message #2


Team Member
***

Groupe : Membres
Messages : 98
Inscrit : 27-May 15
Lieu : 83340
Membre no 17475



salut, ça te le fais depuis quand ? a tu touché a quelque chose ? a tu fait la vidange ? ton sélecteur est il bien serré ? entend tu un bruit suspect ?
#inspecteurderrick
Go to the top of the page
 
+Quote Post
nclanet
posté 2 Jun 15 à 10:00
Message #3


Member
**

Groupe : Membres
Messages : 10
Inscrit : 25-May 15
Lieu : Arles
Membre no 17471



Citation (dee83340 @ 1 Jun 15 à 11:57 ) *
salut, ça te le fais depuis quand ? a tu touché a quelque chose ? a tu fait la vidange ? ton sélecteur est il bien serré ? entend tu un bruit suspect ?
#inspecteurderrick

Sa me la fais ce dimanche , j'ai toucher un peu les réglages au niveau de la poignée d'embréyage mais rien déplus , après le sélecteur bouge un peu mais il fais tourner l'axe quand même . Et si j'essaie de passer les rapports à la main sans embreyer tu ne sans même pas les rapports passer , aucun bruit suspect , j'ai fais la vidange moteur deux jours avant et pendant deux jours tout aller bien !
Merci d'avance , tout conseil et bon à prendre wink.gif
Go to the top of the page
 
+Quote Post
dee83340
posté 2 Jun 15 à 10:26
Message #4


Team Member
***

Groupe : Membres
Messages : 98
Inscrit : 27-May 15
Lieu : 83340
Membre no 17475



Citation (nclanet @ 2 Jun 15 à 12:00 ) *
Citation (dee83340 @ 1 Jun 15 à 11:57 ) *
salut, ça te le fais depuis quand ? a tu touché a quelque chose ? a tu fait la vidange ? ton sélecteur est il bien serré ? entend tu un bruit suspect ?
#inspecteurderrick

Sa me la fais ce dimanche , j'ai toucher un peu les réglages au niveau de la poignée d'embréyage mais rien déplus , après le sélecteur bouge un peu mais il fais tourner l'axe quand même . Et si j'essaie de passer les rapports à la main sans embreyer tu ne sans même pas les rapports passer , aucun bruit suspect , j'ai fais la vidange moteur deux jours avant et pendant deux jours tout aller bien !
Merci d'avance , tout conseil et bon à prendre wink.gif

essaye de la mettre sur cale la roue arrière libre , et essaye de les passer à la volé sans embrayer (en montant dans les tours bien sûr )
à tu mis assez d'huile ? sa fait comme si c’était pas lubrifier.
Go to the top of the page
 
+Quote Post
mxlive
posté 2 Jun 15 à 10:39
Message #5


Team Member
*****

Groupe : Membres
Messages : 879
Inscrit : 28-September 12
Membre no 15009



Sa peut etre plusieurs choses ,
Soit une fourchette hs
Barillet hs
Ou autre chose
Faut ouvrir pour voir ce qu il se passe
Go to the top of the page
 
+Quote Post
dee83340
posté 2 Jun 15 à 10:44
Message #6


Team Member
***

Groupe : Membres
Messages : 98
Inscrit : 27-May 15
Lieu : 83340
Membre no 17475



Citation (mxlive @ 2 Jun 15 à 12:39 ) *
Sa peut etre plusieurs choses ,
Soit une fourchette hs
Barillet hs
Ou autre chose
Faut ouvrir pour voir ce qu il se passe

j'aurais dit un barillet coincé. Mais oui si le problème persiste il faudra aller voir le docteur!
Go to the top of the page
 
+Quote Post
Cyril44
posté 2 Jun 15 à 11:12
Message #7


Team Member
******

Groupe : Membres
Messages : 2671
Inscrit : 9-June 13
Lieu : Nantes
Membre no 15821



Regarde si ton sélecteur ne touche pas le carter d'allumage ou vient buter dans ta chaîne.
Go to the top of the page
 
+Quote Post
dee83340
posté 2 Jun 15 à 11:26
Message #8


Team Member
***

Groupe : Membres
Messages : 98
Inscrit : 27-May 15
Lieu : 83340
Membre no 17475



si tu pouvais nous faire une petite photo ce serais bien.
Go to the top of the page
 
+Quote Post
nclanet
posté 2 Jun 15 à 17:21
Message #9


Member
**

Groupe : Membres
Messages : 10
Inscrit : 25-May 15
Lieu : Arles
Membre no 17471



Demain je m'occupe de sa et je mettrai les photos après avoir fais tout ce que vous venez de me dire , merci à tous
Go to the top of the page
 
+Quote Post
nclanet
posté 5 Jun 15 à 16:35
Message #10


Member
**

Groupe : Membres
Messages : 10
Inscrit : 25-May 15
Lieu : Arles
Membre no 17471



Citation (dee83340 @ 2 Jun 15 à 12:26 ) *
si tu pouvais nous faire une petite photo ce serais bien.

On ne voit pas grand chose sur la photo , le niveau d'huile est parfait
En y repensant j'ai changer mon filtre a huilé la veille je ne pence pas mettre trompé sur son sens .
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

mxteam.com
En ligne depuis 2003!
>> Besoin d'aide...
>> Infos contact
     
Version bas débit Nous sommes le : 22 May 24 à 10:14