mxteam.com, forum motocross et tout-terrain
>> Sommaire du forum - Aide - Recherche - Membres - b
Bienvenue sur mobile.mxteam.com, la version lecture simplifiée du forum!
Pour accéder la l'intégralité des sujets et des fonctions:
Voir la Version complète : contrôle allumage
Mxteam > Le Paddock > L'atelier
nico83
Bonjour à tous.
Petite question.
J'ai une étincelle très faible sur le 250 yz

Alors pour info j'ai un allumage de 89 3JE et le rotor 3JE. le stator j'en sais rien, je trouve pas d'identique sur le net.
Bon avant que je démonte elle roulée car j'ais fais des tours avec.

Avec le testeur je devrai contrôler ou et avoir quelle valeur histoire d'écarter l'allumage?
Merci les gars
Apres c'est peut être simplement la bougie. mais bon c'est vraiment une petite pointe bleu.
TXP51
Essai une autre bougie et vérifie que le cable de l'anti parasite ne soit pas oxyder.
Essai aussi le fil directement sur la culasse sans l'anti parasite.
raticalboul
Salut Nico
Pour l'instant il n'y a pas raison de s'inquiéter tant qu'il y a de l'étincelle et qu'elle marchait avant.
Peut-être un problème de perte de magnétisation du rotor et le peu de courant qu'il reste, consommé par la bougie a résistance BR et l'antiparasite a résistance aussi.
Revoir les fixations de la bobine a haute tension si pas oxydées et débrancher le bouton de masse de mise a l'arrêt.
Je regarde pour les valeurs bobines mais j'ai pas pour 250 89.
A+JP
nico83
cc les gars.
Ce matin j'ai acheté une B08
résultat idem. Je vais essayer avec l'antiparasite enlevé. J'ai regardé le câble est propre.
nico83
Bon j'ai viré l'anti P. posé l'âme direct sur la culasse et rien.
Quand je remets L'AP j'ai une faible étincelle.
TXP51
Essai avec les pièces de l'autre moto en essayant un élément aprés l'autre.
Maxx
Une question con
mais vu que tu as peint le cadre, as tu penser à limer la ou il y a les contacts pour rétablir ce contact entre le cadre, la bobine et le moteur ??
nico83
Salut le maxx smile.gif
oui bien poncé .
Maxx
coupes 1 cm de ton fil HT et remet ton capuchon de bougie (évites les NGK en plastique dur, ça c'est pour les scooters ) peut être qu'il n'y a plus assez de contact entre le fil HT et le capuchon de bougie.
ensuite sur la 250 YZ de mon fils en mettant la bonne bougie pour cette moto , l'étincelle est petite, en mettant la bougie de le précédent proprio avait mis (une bougie standard comme pour les scoot, donc avec gros électrode central) grosse étincelle.
depuis j'ai aussi revu le calage de l'allumage et ça fonctionne
TXP51
Regarde aussi , que les deux ,anti parasite et la bougie ,ne soient pas avec résistance ,c'est soit l'un soit l'autre.
nico83
Je viens de contrôler avec le CR
Sur le Cr j'ai pas de résistance. Avec le NGK de l'yz j'ai 5.2Kohm
Je vais le changer. Ca coute 5€
ont verra bien
Ceci est une version "bas débit" de notre forum. Pour voir la version complète avec plus d'informations, la mise en page et les images, veuillez cliquer ici.
Invision Power Board © 2001-2022 Invision Power Services, Inc.